<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" />
<!-- Open Graph Meta Tags generated by Blog2Social 541 - https://www.blog2social.com -->
<meta property="og:title" content="‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión"/>
<meta property="og:description" content="Llay Llay tiene ya su propia estrella:  En Llay Llay todos la conocen y la conocen bien. Es una comerciante informal que se gana la vida no solamente vendiend"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 541 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 541 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión"/>
<meta property="twitter:description" content="Llay Llay tiene ya su propia estrella:  En Llay Llay todos la conocen y la conocen bien. Es una comerciante informal que se gana la vida no solamente vendiend"/>
<meta property="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg"/>
<!-- Twitter Card generated by Blog2Social 541 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; ‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión Feed de comentarios" href="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Condenan a mujer a cuatro años por conducir ebria y protagonizar accidente fatal' href='http://www.eltrabajo.cl/portal/condenan-a-mujer-a-cuatro-anos-por-conducir-ebria-y-protagonizar-accidente-fatal/' />
<link rel='next' title='Escolar de 16 años habría sido abusada sexualmente y asaltada en Av. Miraflores' href='http://www.eltrabajo.cl/portal/escolar-de-16-anos-habria-sido-abusada-sexualmente-y-asaltada-en-av-miraflores/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=92282' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Falejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Falejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision%2F&#038;format=xml" />
<style>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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-92282 single-format-standard category-comunidad" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=92282" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=92275" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/4-catalina_adriasola_dinamarca.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Condenan a mujer a cuatro años por conducir ebria y protagonizar accidente fatal								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=92271" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Jóvenes del Liceo Manuel Marín Fritis hicieron ‘Limpieza Challenge’ en El Rungue								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=92267" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/DETENIDO-EBRIO.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Ebrio al volante evadió control policial y terminó chocando su camioneta								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=92263" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Este domingo son las fiestas de San Isidro Labrador, en El Asiento								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/barra1.png" width="600" height="22" border="0"/>

<hr />

</div></div></div>
		
		
								<div class="post-92282 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad odd" id="post-92282">
				<div class="post-kicker"><a class="Comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></div>		<div class="post-headline">		<h2>‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Llay Llay tiene ya su propia estrella:</strong></span></p>
<p>En Llay Llay todos la conocen y la conocen bien. Es una comerciante informal que se gana la vida no solamente vendiendo ropa usada, sino que también desde hace 15 años inició un proyecto de vida en el que ha logrado hacerla de cantante, pero lo que ha vuelto locos a los aconcagüinos y en especial a los vecinos de su comuna, es la noticia de su participación anoche en el programa de Chilevisión ‘Yo Soy’, en el que Eugenia Carmona Donoso de 37 años de edad, apareció a nivel nacional interpretando a la estrella mexicana Alejandra Guzmán.</p>
<p><span style="color: #ff0000;"><strong>TREMENDA VOZ</strong></span><br />
Pero más allá del revuelo que se vivió en Aconcagua con su participación y excelente presentación, lo que ha generado más expectación es que ella logró pasar a la Ronda de Clasificación, el programa se transmitió anoche y al filo de la medianoche ella se vistió con la facha y potente fuerza bocal.<br />
«Participé con el tema ‘Mala hierba’, ya había yo participado en dos etapas previas sin que éstas fueran transmitidas en el programa, estoy muy contenta, tengo mis pies sobre la tierra, sé que es muy difícil llegar a la final, si me preguntan por qué lo hago, soy clara al decir que todos queremos ganar, me gustaría ganar, pero no es todo en la vida», dijo emocionada la cantante llayllaína a nuestro medio.<br />
Eugenia es madre de dos jóvenes, uno de 17 años de edad y el menor de 12 años, quien también es cantante.<br />
«Yo empecé este tema de cantar hace años, mi nombre artístico era ‘La Rancherita del Valle’, luego fui probando otros géneros, y esto es una locura de interpretar los temas de Alejandra Guzmán, la gente en la calle ya me saluda con ese cariño de la popularidad, sé que sólo es una etapa, todo pasa y llegan otros desafíos en la vida, seguiré disfrutando este momento, y espero clasificar a la otra ronda», agregó Carmona a Diario El Trabajo.</p>
<p><span style="color: #ff0000;"><strong>¿QUIERES VERLA?</strong></span><br />
Esta vocalista además de ganarse la vida cantando y vendiendo ropa, participa mucho en actividades a beneficio, quienes la quieran ver en acción mañana sábado, pueden llegar a la sede vecinal de La Pirca, en donde se estará realizando el Bingo Solidario para doña Verónica Balboa a partir de las 19:30 horas. Los interesados también en contactar a esta cantante, pueden llamarla al 987579738.<br />
<strong>Roberto González Short</strong></p>
<div id="attachment_92283" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-92283" class="size-full wp-image-92283" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona.jpg" alt="UNA MUJER DURA.- Así luce Eugenia Carmona cuando se transforma en Alejandra Guzmán." width="580" height="380" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman_Eugenia-Carmona-400x262.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-92283" class="wp-caption-text">UNA MUJER DURA.- Así luce Eugenia Carmona cuando se transforma en Alejandra Guzmán.</p></div>
<div id="attachment_92284" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-92284" class="size-full wp-image-92284" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg" alt="GRANDE EUGENIA.- Aquí la vemos en los estudios de Chilevisión, antes de su participación de anoche a nivel nacional." width="580" height="380" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-400x262.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-92284" class="wp-caption-text">GRANDE EUGENIA.- Aquí la vemos en los estudios de Chilevisión, antes de su participación de anoche a nivel nacional.</p></div>
</div>						<div class="post-footer">31 Mayo,  2019 |  <a class="comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/" title="Comunidad">Comunidad</a> | <a href="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/#respond" class="comments-link" ><img src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/icons/comment.gif" alt="" /></a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77617f72d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
		<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/condenan-a-mujer-a-cuatro-anos-por-conducir-ebria-y-protagonizar-accidente-fatal/" rel="prev">Condenan a mujer a cuatro años por conducir ebria y protagonizar accidente fatal</a> &raquo; &nbsp;</div><div class="newer">&nbsp; &laquo; <a href="http://www.eltrabajo.cl/portal/escolar-de-16-anos-habria-sido-abusada-sexualmente-y-asaltada-en-av-miraflores/" rel="next">Escolar de 16 años habría sido abusada sexualmente y asaltada en Av. Miraflores</a></div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/" rel="bookmark">‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/alejandra-guzman-paso-a-la-siguiente-ronda-en-yo-soy-de-chilevision/" title="‘Alejandra Guzmán’ pasó a la siguiente ronda en ‘Yo Soy’, de Chilevisión"><span class="cat-post-crop"><img width="200" height="131" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-200x131.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="GRANDE EUGENIA.- Aquí la vemos en los estudios de Chilevisión, antes de su participación de anoche a nivel nacional." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2-400x262.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Alejandra-Guzman2.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/jovenes-del-liceo-manuel-marin-fritis-hicieron-limpieza-challenge-en-el-rungue/" rel="bookmark">Jóvenes del Liceo Manuel Marín Fritis hicieron ‘Limpieza Challenge’ en El Rungue</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/jovenes-del-liceo-manuel-marin-fritis-hicieron-limpieza-challenge-en-el-rungue/" title="Jóvenes del Liceo Manuel Marín Fritis hicieron ‘Limpieza Challenge’ en El Rungue"><span class="cat-post-crop"><img width="200" height="131" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3-200x131.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Conscientes de la importancia de preservar el entorno, los estudiantes tomaron la iniciativa y decidieron hacer un ‘Limpieza Challenge’ en lugares utilizados como microbasurales." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3-400x262.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Limpieza-Challenge-3.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-domingo-son-las-fiestas-de-san-isidro-labrador-en-el-asiento/" rel="bookmark">Este domingo son las fiestas de San Isidro Labrador, en El Asiento</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/este-domingo-son-las-fiestas-de-san-isidro-labrador-en-el-asiento/" title="Este domingo son las fiestas de San Isidro Labrador, en El Asiento"><span class="cat-post-crop"><img width="200" height="131" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1-200x131.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="LLEGAN LAS FIESTAS Y LA LLUVIA.- En andas llevarán a San Isidro por las calles de El Asiento, la música y los bailes no faltarán este domingo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/San-Isidro1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/urgen-mas-premios-para-el-bingo-solidario-de-veronica-balboa/" rel="bookmark">Urgen más premios para el Bingo Solidario de Verónica Balboa</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/urgen-mas-premios-para-el-bingo-solidario-de-veronica-balboa/" title="Urgen más premios para el Bingo Solidario de Verónica Balboa"><span class="cat-post-crop"><img width="200" height="131" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1-200x131.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="CONTRA EL TIEMPO.- Aquí vemos a doña Verónica Balboa, está agradecida por los premios recibidos, pero nosotros sabemos que falta más apoyo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Cancer1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/extranjeros-tienen-mejor-disposicion-para-atender-que-chilenos-en-sus-trabajos/" rel="bookmark">Extranjeros tienen mejor disposición para atender que chilenos en sus trabajos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/extranjeros-tienen-mejor-disposicion-para-atender-que-chilenos-en-sus-trabajos/" title="Extranjeros tienen mejor disposición para atender que chilenos en sus trabajos"><span class="cat-post-crop"><img width="200" height="131" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa-200x131.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Ricardo Carlos Figueroa Cerda, presidente de la Cámara de Comercio y Turismo de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa-400x262.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Ricardo-Figueroa.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/concejal-beals-pide-poner-termino-a-contrato-con-empresa-de-parquimetros/" rel="bookmark">Concejal Beals pide poner término a contrato con empresa de parquímetros</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/concejal-beals-pide-poner-termino-a-contrato-con-empresa-de-parquimetros/" title="Concejal Beals pide poner término a contrato con empresa de parquímetros"><span class="cat-post-crop"><img width="200" height="130" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals-200x130.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Christian Beals Campos, concejal de San Felipe. (Archivo)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals-200x130.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/christian-beals.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/justicia-pide-cuentas-por-segunda-vez-a-fonasa-para-que-otorgue-oneroso-tratamiento/" rel="bookmark">Justicia pide cuentas por segunda vez a Fonasa para que otorgue oneroso tratamiento</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/justicia-pide-cuentas-por-segunda-vez-a-fonasa-para-que-otorgue-oneroso-tratamiento/" title="Justicia pide cuentas por segunda vez a Fonasa para que otorgue oneroso tratamiento"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La abogada Marcia Marchant Farías junto a Leonel Irarrázabal Prado, adolescente que necesita el medicamento Spinraza para vivir." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Leonel-irarrazabal-abogada-marcia-marchant.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/mauricio-navarro-dice-ser-inocente-y-que-fue-enganado-por-malhechores/" rel="bookmark">Mauricio Navarro dice ser inocente y que fue engañado por ‘malhechores’</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/mauricio-navarro-dice-ser-inocente-y-que-fue-enganado-por-malhechores/" title="Mauricio Navarro dice ser inocente y que fue engañado por ‘malhechores’"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Mauricio Navarro Salinas, ex alcalde y ex fiscal de Los Andes." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Navarro-desde-su-facebook.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/se-viene-el-primer-taller-de-futbol-inclusivo-del-valle-de-aconcagua/" rel="bookmark">Se viene el primer taller de Fútbol Inclusivo del Valle de Aconcagua</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/se-viene-el-primer-taller-de-futbol-inclusivo-del-valle-de-aconcagua/" title="Se viene el primer taller de Fútbol Inclusivo del Valle de Aconcagua"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="En junio próximo comenzará a funcionar la primera Escuela de Fútbol Inclusivo en el Valle de Aconcagua." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/niños-con-capacidades-diferentes.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/union-san-felipe-se-trajo-una-importante-victoria-desde-la-tercera-region/" rel="bookmark">Unión San Felipe se trajo una importante victoria desde la Tercera Región</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/union-san-felipe-se-trajo-una-importante-victoria-desde-la-tercera-region/" title="Unión San Felipe se trajo una importante victoria desde la Tercera Región"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe--200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Poniendo mucha personalidad y orden táctico Unión San Felipe venció como forastero a Copiapó. (Foto: Emilio Carvajal/ANFP)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe--200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe--300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe--242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe--400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/copiapo-sanfelipe-.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>544 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://www.eltrabajo.cl" target="_self" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/otec/otec.gif" alt="OTEC Aconcagua Consultores" width="210" height="220" border="0" /><br />
</a></p>
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/con-la-pelicula-gloria-comienza-este-viernes-ciclo-de-cine-chileno-en-llay-llay/" rel="bookmark">Con la película ‘Gloria’ comienza este viernes Ciclo de Cine Chileno en Llay Llay</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/con-la-pelicula-gloria-comienza-este-viernes-ciclo-de-cine-chileno-en-llay-llay/" title="Con la película ‘Gloria’ comienza este viernes Ciclo de Cine Chileno en Llay Llay"><span class="cat-post-crop"><img width="124" height="81" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay-200x130.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Este viernes 31 de mayo, a las 17 horas con la exhibición de la película ‘Gloria’ en el Teatro Municipal de Llay Llay, se dará inicio al proyecto ‘FECICH Itinerante: Muestra de Cine Chileno en la región de Valparaíso’." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay-200x130.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/pelicula-gloria-llay-lay.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hallan-cuarta-pintura-existente-del-pintor-suizo-joseph-ambrossi-en-museo-de-curimon/" rel="bookmark">Hallan cuarta pintura existente del pintor suizo Joseph Ambrossi en Museo de Curimón</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/hallan-cuarta-pintura-existente-del-pintor-suizo-joseph-ambrossi-en-museo-de-curimon/" title="Hallan cuarta pintura existente del pintor suizo Joseph Ambrossi en Museo de Curimón"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="OBRA INVALUABLE.- Esta pintura al óleo de la Virgen de Guadalupe fue hecha entre 1748 y 1768, en nuestro país." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Hallazgo1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/drama-teatral-los-ninos-caca-se-presenta-hoy-en-el-teatro-municipal/" rel="bookmark">Drama teatral ‘Los niños caca’ se presenta hoy en el Teatro Municipal</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/drama-teatral-los-ninos-caca-se-presenta-hoy-en-el-teatro-municipal/" title="Drama teatral ‘Los niños caca’ se presenta hoy en el Teatro Municipal"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca--200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="La obra se presentará hoy jueves en el Teatro Municipal y forma parte de la cuarta versión del Festival Síntesis Teatral de Valparaíso." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca--200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca--300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca--242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca--400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Los-ninos-caca-.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/invitan-a-participar-del-2-concurso-literario-historias-de-amor-y-nostalgia/" rel="bookmark">Invitan a Participar del 2° Concurso Literario ‘Historias de amor y nostalgia’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/invitan-a-participar-del-2-concurso-literario-historias-de-amor-y-nostalgia/" title="Invitan a Participar del 2° Concurso Literario ‘Historias de amor y nostalgia’"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Niños, jóvenes y grandes están invitados a participar en este concurso literario. (Referencial)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Concurso1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hoy-gran-concierto-de-la-orquesta-sinfonica-estudiantil-de-san-felipe/" rel="bookmark">Hoy gran concierto de la Orquesta Sinfónica Estudiantil de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/hoy-gran-concierto-de-la-orquesta-sinfonica-estudiantil-de-san-felipe/" title="Hoy gran concierto de la Orquesta Sinfónica Estudiantil de San Felipe"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="FUNCIÓN ÚNICA.- Estos jóvenes harán de las suyas para deleitarnos con su mejor trabajo: Tchaikovski, Leng, Mozart y Suppé, entre otras sorpresas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Sinfonica1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/raperos-y-hiphoperos-sanfelipenos-se-tomaron-la-plaza-civica/" rel="bookmark">Raperos y hiphoperos sanfelipeños se tomaron la Plaza Cívica</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/raperos-y-hiphoperos-sanfelipenos-se-tomaron-la-plaza-civica/" title="Raperos y hiphoperos sanfelipeños se tomaron la Plaza Cívica"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="CHOQUE DE ESTILOS MUSICALES.- Decenas de jóvenes aplaudieron a sus artistas urbanos la noche de este sábado en la Plaza Cívica de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/05/Raperos1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/seres-magicos-saldran-de-su-reino-para-mostrarnos-la-travesia-del-heroe/" rel="bookmark">Seres mágicos saldrán de su reino para mostrarnos ‘La Travesía del Héroe’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/seres-magicos-saldran-de-su-reino-para-mostrarnos-la-travesia-del-heroe/" title="Seres mágicos saldrán de su reino para mostrarnos ‘La Travesía del Héroe’"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="NO PUEDES FALTAR.- Grupos artísticos del Valle de Aconcagua se darán cita este sábado en el Centro Cultural y Museo Presidente Pedro Aguirre Cerda, en Calle Larga." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Travesia1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Loading..." data-id="widget-2" data-start="8" data-context="92282" data-number="7">Load More</button></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    121 queries. 1.485 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.37 --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>