<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Bomberos no enviará voluntarios a incendios forestales en Santa Teresa &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" /><meta property="og:title" content="Bomberos no enviará voluntarios a incendios forestales en Santa Teresa"/>
<meta property="og:description" content="Es deber de la Conaf enfrentar esos siniestros:  Profundo malestar entre los Caballeros del Fuego en San Felipe contra la Corporación Nacional Forestal porqu"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Bomberos no enviará voluntarios a incendios forestales en Santa Teresa"/>
<meta property="twitter:description" content="Es deber de la Conaf enfrentar esos siniestros:  Profundo malestar entre los Caballeros del Fuego en San Felipe contra la Corporación Nacional Forestal porqu"/>
<meta property="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg"/>
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Bomberos no enviará voluntarios a incendios forestales en Santa Teresa Feed de comentarios" href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vecinos de Villa El Canelo 3 imploran por un área verde para los niños' href='http://www.eltrabajo.cl/portal/vecinos-de-villa-el-canelo-3-imploran-por-un-area-verde-para-los-ninos/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=91228' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fbomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fbomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa%2F&#038;format=xml" />
<style type="text/css">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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-91228 single-format-standard category-cronica" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.uac.cl" target="_blank"><img src="http://www.eltrabajo.cl/images/uac/banner-derecho-sanfelipe.gif" alt="Estudia Derecho en San Felipe" width="600" height="90" border="0"/>
</a></div></div><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=91228" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Bomberos no enviará voluntarios a incendios forestales en Santa Teresa								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=91224" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Vecinos de Villa El Canelo 3 imploran por un área verde para los niños								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=91221" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/DROGAS-SAN-JOSE-CATEMU.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Cuatro detenidos por microtráfico de pasta base y marihuana en Catemu								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=91217" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Realizarán bingo a beneficio de conocido dirigente social Patricio Jofré								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=91209" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Escolares viajan a La Ligua para vivir su gira de estudios Explora Conicyt								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=91202" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Sernameg Valparaíso premió a escritora sanfelipeña Esmeralda Muñoz								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div></div>
		
		
								<div class="post-91228 post type-post status-publish format-standard has-post-thumbnail hentry category-cronica odd" id="post-91228">
				<div class="post-kicker"><a class="Crónica" href="http://www.eltrabajo.cl/portal/category/cronica/">Crónica</a></div>		<div class="post-headline">		<h2>Bomberos no enviará voluntarios a incendios forestales en Santa Teresa</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Es deber de la Conaf enfrentar esos siniestros:</strong></span></p>
<p>Profundo malestar entre los Caballeros del Fuego en San Felipe contra la Corporación Nacional Forestal porque no asumen su responsabilidad en combatir los incendios forestales.<br />
Al parecer el nuevo incendio forestal ocurrido el jueves al caer la noche en el sector de Santa Teresa, fue la gota que rebalsó el vaso. Lo anterior porque Bomberos de San Felipe, a través de su comandante Juan Carlos Herrera Lillo, cuestionó mucho la actitud que ha tenido durante todo este tiempo Conaf en cuanto a combatir este tipo de incendios, que para bomberos se traduce en un gran gasto de combustible, maquinaria, personal, que pese a solicitar que se declare alerta roja no lo han hecho. Por todo lo anterior es que han determinado no enviar personal a ese sector en caso de un nuevo siniestro.<br />
El Comandante Herrera Lillo reconoció que para ellos es complicado el sector de Santa Teresa: «Hemos tenido una gran cantidad de incendios en ese mismo lugar y anoche (jueves) cerca de las 18 horas se declaró este incendio. La verdad que ahí hay una gran cantidad de troncos aperchados y eso fue la gran cantidad de humo y llamas que salían, nosotros nos retiramos cerca de las 12:30 horas de la madrugada por el hecho que ninguna autoridad se acercó a ese sector, llegó una brigada de la Conaf, se hicieron los contactos, a nosotros nos interesaba que se diera como alerta roja por el hecho que habían cuerpos de bomberos tanto de San Felipe como Los Andes, Putaendo, Rinconada, Santa María trabajando, la cantidad de gasto en combustible y personal, la verdad que se dieron las circunstancias que se diera alerta roja, nosotros bajamos una gran cantidad de temperatura, nos retiramos por el hecho de que el objetivo principal era que se había evitado que el fuego se propagara hacia viviendas y hasta ahí nosotros habíamos cumplido. Hicimos las conversaciones con la persona encargada que llegó de la brigada de Conaf, y él nos informó que no daba como para alerta roja y nos informó que se iban a retirar del lugar, le dije: ‘Si tú te retiras, la verdad es que nosotros no tenemos nada que hacer aquí’, porque el gasto, habían catorce unidades trabajando en el lugar para trabajar y evitar que el fuego se extendiera», indicó el oficial.<br />
Reconoció que esta es una situación que se ha dado durante toda la temporada de verano; «seguimos y queda mucho más que se queme en el sector, así es que el objetivo fue cumplido en primera instancia, y más ahora que nos salió un incendio estructural (Portus pasado Merced); afortunadamente se pudo controlar rápidamente, le dimos prioridad al incendio estructural por el hecho que se veía un incendio de mayores proporciones, si el fuego no lo controlábamos del entretecho iba avanzando rápidamente, así es que se tuvieron que retirar algunas máquinas del sector y darle prioridad al incendio de acá del centro», indicó Herrera.<br />
Al finalizar el Comandante Juan Carlos Herrera Lillo fue tajante al indicar que Bomberos de San Felipe no va a disponer de personal para combatir incendios forestales, especialmente en el sector de Santa Teresa, donde muy a menudo se están produciendo incendios.</p>
<div id="attachment_91229" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91229" class="size-full wp-image-91229" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg" alt="Una imagen del incendio ocurrido el día jueves en la noche y que una vez más puso en peligro un sector densamente poblado." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91229" class="wp-caption-text">Una imagen del incendio ocurrido el día jueves en la noche y que una vez más puso en peligro un sector densamente poblado.</p></div>
<div id="attachment_91230" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91230" class="size-full wp-image-91230" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo.jpg" alt="Juan Carlos Herrera Lillo, comandante del Cuerpo de Bomberos de San Felipe. (Archivo)." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/comandante-juan-carlos-herrera-lillo-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91230" class="wp-caption-text">Juan Carlos Herrera Lillo, comandante del Cuerpo de Bomberos de San Felipe. (Archivo).</p></div>
</div>						<div class="post-footer">2 Abril,  2019 |  <a class="cronica" href="http://www.eltrabajo.cl/portal/category/cronica/" title="Crónica">Crónica</a> | <a href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#comments" class="comments-link" >4 comentarios</a> </div>		</div><!-- / Post -->	
						
	
			

	<a name="comments"></a><!-- named anchor for skip links -->
	<h3 id="comments">4 comments to Bomberos no enviará voluntarios a incendios forestales en Santa Teresa</h3>

	
	<!-- Comment List -->
	<ul class="commentlist">
		
			<li class="comment even thread-even depth-1 clearfix" id="comment-357174">
		<div id="div-comment-357174" class="clearfix comment-container">
		<div class="comment-author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/c5b4723d1268a5ed51302b5a940d3ee7?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c5b4723d1268a5ed51302b5a940d3ee7?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		<span class="authorname">Diego</span>
		</div>
				<div class="comment-meta commentmetadata">
		<a href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#comment-357174">
		2 Abril 2019 at 08:06</a>
        		 
		</div>
		<p>Que mala redaccion por favor!!!!!!!!</p>
		</div>
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="comment-357178">
		<div id="div-comment-357178" class="clearfix comment-container">
		<div class="comment-author vcard">
		<img alt='' src='http://2.gravatar.com/avatar/81dca1167b65dd3b8741bf5743a7921f?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/81dca1167b65dd3b8741bf5743a7921f?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		<span class="authorname">SAM</span>
		</div>
				<div class="comment-meta commentmetadata">
		<a href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#comment-357178">
		2 Abril 2019 at 11:56</a>
        		 
		</div>
		<p>Compra el Mercurio entonces.</p>
		</div>
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 clearfix" id="comment-357180">
		<div id="div-comment-357180" class="clearfix comment-container">
		<div class="comment-author vcard">
		<img alt='' src='http://2.gravatar.com/avatar/ea06ae923d739c6c442f1752f64cfb9e?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea06ae923d739c6c442f1752f64cfb9e?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		<span class="authorname">Bakayoko</span>
		</div>
				<div class="comment-meta commentmetadata">
		<a href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#comment-357180">
		2 Abril 2019 at 12:55</a>
        		 
		</div>
		<p>Su palabra dice voluntario si quieren van si no no&#8230;simple.</p>
		</div>
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 clearfix" id="comment-357182">
		<div id="div-comment-357182" class="clearfix comment-container">
		<div class="comment-author vcard">
		<img alt='' src='http://2.gravatar.com/avatar/5144a27a723e180ad0562891cd92d2fc?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5144a27a723e180ad0562891cd92d2fc?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		<span class="authorname">PEYOTE</span>
		</div>
				<div class="comment-meta commentmetadata">
		<a href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#comment-357182">
		2 Abril 2019 at 13:23</a>
        		 
		</div>
		<p>La CONAF VALE CALLAMPA IGUAL QUE ESTE PUTU MISERO PAIS!! MENOS MAL QUE PRONTO ME LARGO DE AQUI!!SALUDOS</p>
		</div>
</li><!-- #comment-## -->
	
	</ul>
	<!-- / Comment List -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c73118e1ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
		<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/vecinos-de-villa-el-canelo-3-imploran-por-un-area-verde-para-los-ninos/" rel="prev">Vecinos de Villa El Canelo 3 imploran por un área verde para los niños</a> &raquo; &nbsp;</div><div class="newer">&nbsp; </div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/vecinos-de-villa-el-canelo-3-imploran-por-un-area-verde-para-los-ninos/" rel="bookmark">Vecinos de Villa El Canelo 3 imploran por un área verde para los niños</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/vecinos-de-villa-el-canelo-3-imploran-por-un-area-verde-para-los-ninos/" title="Vecinos de Villa El Canelo 3 imploran por un área verde para los niños"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Los vecinos junto a la gran cantidad de maleza que sacaron y esperan sea retirada por la municipalidad de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Canelo-2.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/realizaran-bingo-a-beneficio-de-conocido-dirigente-social-patricio-jofre/" rel="bookmark">Realizarán bingo a beneficio de conocido dirigente social Patricio Jofré</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/realizaran-bingo-a-beneficio-de-conocido-dirigente-social-patricio-jofre/" title="Realizarán bingo a beneficio de conocido dirigente social Patricio Jofré"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Patricio Jofre, dirigente social que necesita la ayuda de la comunidad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Patricio-Jofre.jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/escolares-viajan-a-la-ligua-para-vivir-su-gira-de-estudios-explora-conicyt/" rel="bookmark">Escolares viajan a La Ligua para vivir su gira de estudios Explora Conicyt</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/escolares-viajan-a-la-ligua-para-vivir-su-gira-de-estudios-explora-conicyt/" title="Escolares viajan a La Ligua para vivir su gira de estudios Explora Conicyt"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="LA GRAN AVENTURA.- De seguro, estos pequeñitos tendrán mucho para contar a sus compañeros de clases en el Liceo Darío Salas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Paseo2.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/sernameg-valparaiso-premio-a-escritora-sanfelipena-esmeralda-munoz/" rel="bookmark">Sernameg Valparaíso premió a escritora sanfelipeña Esmeralda Muñoz</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/sernameg-valparaiso-premio-a-escritora-sanfelipena-esmeralda-munoz/" title="Sernameg Valparaíso premió a escritora sanfelipeña Esmeralda Muñoz"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="ELLA LA LLEVA.- Colegas, amigos y familiares de Esmeralda se acercaron a la escritora para felicitarle personalmente." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Homenaje1.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/" rel="bookmark">Bomberos no enviará voluntarios a incendios forestales en Santa Teresa</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/bomberos-no-enviara-voluntarios-a-incendios-forestales-en-santa-teresa/" title="Bomberos no enviará voluntarios a incendios forestales en Santa Teresa"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Una imagen del incendio ocurrido el día jueves en la noche y que una vez más puso en peligro un sector densamente poblado." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/04/Enojo.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/cut-san-felipe-invita-este-domingo-a-participar-de-la-marcha-noafp/" rel="bookmark">CUT San Felipe invita este domingo a participar de la marcha No+AFP</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/cut-san-felipe-invita-este-domingo-a-participar-de-la-marcha-noafp/" title="CUT San Felipe invita este domingo a participar de la marcha No+AFP"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="María Cuéllar, presidenta de la CUT provincial de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/María-Cuellar.jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/asociacion-gremial-de-cirujanos-descarta-colusion-en-procedimiento-contra-medicos/" rel="bookmark">Asociación Gremial de Cirujanos descarta colusión en procedimiento contra médicos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/asociacion-gremial-de-cirujanos-descarta-colusion-en-procedimiento-contra-medicos/" title="Asociación Gremial de Cirujanos descarta colusión en procedimiento contra médicos"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Para la Asociación Gremial de Cirujanos, la aprobación por parte del TDLC del acuerdo conciliatorio con la FNE ratifica la inexistencia de prácticas colusivas por parte de los médicos cirujanos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/cirugia.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/inician-investigacion-por-denuncia-de-abogado-reclamando-falta-de-servicios-para-su-padre/" rel="bookmark">Inician investigación por denuncia de abogado reclamando falta de servicios para su padre</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/inician-investigacion-por-denuncia-de-abogado-reclamando-falta-de-servicios-para-su-padre/" title="Inician investigación por denuncia de abogado reclamando falta de servicios para su padre"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Dr. Daniel Álvarez, director del Hospital San Camilo, pese a lucir una excelente gestión al mando del establecimiento, reconoció que trabajan para mejorar el servicio de urgencia." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez.jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/seleccionada-chilena-a-la-cabeza-de-nuevo-proyecto-de-cestos-del-prat/" rel="bookmark">Seleccionada chilena a la cabeza de nuevo proyecto de cestos del Prat</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/seleccionada-chilena-a-la-cabeza-de-nuevo-proyecto-de-cestos-del-prat/" title="Seleccionada chilena a la cabeza de nuevo proyecto de cestos del Prat"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La nueva entrenadora del Prat es parte de la selección chilena adulta." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/priscila-pizarro.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/trasandino-tiene-un-estreno-ganador-al-superar-como-forastero-al-brujas-de-salamanca/" rel="bookmark">Trasandino tiene un estreno ganador al superar como forastero al Brujas de Salamanca</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/trasandino-tiene-un-estreno-ganador-al-superar-como-forastero-al-brujas-de-salamanca/" title="Trasandino tiene un estreno ganador al superar como forastero al Brujas de Salamanca"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="El cuerpo técnico de Trasandino que encabeza Christian Muñoz (a la izquierda) se estrenó con un triunfo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/tecnico-trasandino.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>341 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://www.eltrabajo.cl" target="_self" rel="noopener"><img src="http://www.eltrabajo.cl/images/otec/otec.gif" alt="OTEC Aconcagua Consultores" width="210" height="220" border="0" /><br />
</a></p>
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3>CULTURA</h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/un-exito-resulto-vi-version-de-la-fiesta-de-la-vendimia-en-almendral/" title="Un éxito resultó VI versión de la Fiesta de la Vendimia en Almendral"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Las autoridades de nuestra comuna participaron activamente durante los dos días de fiesta en El Almendral." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia1.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/un-exito-resulto-vi-version-de-la-fiesta-de-la-vendimia-en-almendral/" rel="bookmark">Un éxito resultó VI versión de la Fiesta de la Vendimia en Almendral</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/sexta-version-del-festival-de-la-vendimia-se-realizara-este-fin-de-semana/" title="Sexta versión del Festival de la Vendimia se realizará este fin de semana"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Como ya es tradición, el evento reunirá a numerosos viñateros que expondrán sus productos, a lo que se suman comidas típicas, artesanía y diversos números folclóricos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/vendimia-4.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/sexta-version-del-festival-de-la-vendimia-se-realizara-este-fin-de-semana/" rel="bookmark">Sexta versión del Festival de la Vendimia se realizará este fin de semana</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/artistas-artesanos-y-comerciantes-listos-para-sexta-fiesta-de-la-vendimia-2019/" title="Artistas, artesanos y comerciantes listos para Sexta Fiesta de la Vendimia 2019"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="PARA EL DOMINGO.- Esta es la Banda Illaraní, que en lengua Maya quiere decir ‘Amor y Paz’, proyecto musical nacido en los años 1991-1992, cuando la mayoría de sus integrantes eran alumnos del A3 del Liceo de Hombres de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/artistas-artesanos-y-comerciantes-listos-para-sexta-fiesta-de-la-vendimia-2019/" rel="bookmark">Artistas, artesanos y comerciantes listos para Sexta Fiesta de la Vendimia 2019</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/con-cuatro-dias-de-actividades-calle-larga-inicia-semana-de-la-astronomia/" title="Con cuatro días de actividades Calle Larga inicia Semana de la Astronomía"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Desde hoy y hasta este sábado se estarán desarrollando diferentes actividades en el Museo y Centro Cultural Pedro Aguirre Cerda de Calle Larga, en el marco de la celebración del Día de la Astronomía 2019." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/con-cuatro-dias-de-actividades-calle-larga-inicia-semana-de-la-astronomia/" rel="bookmark">Con cuatro días de actividades Calle Larga inicia Semana de la Astronomía</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/mas-de-40-000-personas-congrego-el-festival-palmenia-pizarro-2019/" title="Más de 40.000 personas congregó el Festival Palmenia Pizarro 2019"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-30.527210884354px;height:100px;clip:rect(auto,105.52721088435px,auto,30.527210884354px);width:auto;max-width:initial;" width='136.05442176871' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-200x147.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Con despampanantes chicas y excelentes coreografías se presentó Rosenthal en el 20º Festival Palmenia Pizarro." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-200x147.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-300x220.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-204x150.jpg 204w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-400x293.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5.jpg 578w" sizes="(max-width: 136.05442176871px) 100vw, 136.05442176871px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/mas-de-40-000-personas-congrego-el-festival-palmenia-pizarro-2019/" rel="bookmark">Más de 40.000 personas congregó el Festival Palmenia Pizarro 2019</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/hoy-y-manana-jornada-musical-en-plaza-de-rinconada-de-silva/" title="Hoy y mañana jornada musical en plaza de Rinconada de Silva"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="YA LE CONOCEMOS.- Volverá con su picardía al Valle de Aconcagua el gran Alejandro Chacair, artista sureño muy querido en estas tierras." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hoy-y-manana-jornada-musical-en-plaza-de-rinconada-de-silva/" rel="bookmark">Hoy y mañana jornada musical en plaza de Rinconada de Silva</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/ciencia-drama-y-una-borrachera-espacial-que-arraso-en-teatro-a-mil/" title="Ciencia, drama y una borrachera espacial que arrasó en Teatro A Mil"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="ACTORES HOMENAJEADOS.- El Concejo Municipal de San Felipe supo premiar el talento y trabajo de Francisco Reyes y Néstor Cantillana, obsequiándoles una bella artesanía de nuestra comuna." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ciencia-drama-y-una-borrachera-espacial-que-arraso-en-teatro-a-mil/" rel="bookmark">Ciencia, drama y una borrachera espacial que arrasó en Teatro A Mil</a>
</div></div></div></li></ul>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    129 queries. 0.362 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.36 --><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-5');
					cwp_namespace.fluid_images.Widgets['category-posts-5'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-4');
					cwp_namespace.fluid_images.Widgets['category-posts-4'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
					cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>