<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" />
<!-- Open Graph Meta Tags generated by Blog2Social 570 - https://www.blog2social.com -->
<meta property="og:title" content="Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos"/>
<meta property="og:description" content="Bingo Solidario para vecino de Población Juan Pablo II:  El vecino Manuel Lobos Báez es un técnico en telecomunicaciones sanfelipeño de 47 años de edad q"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 570 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 570 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos"/>
<meta name="twitter:description" content="Bingo Solidario para vecino de Población Juan Pablo II:  El vecino Manuel Lobos Báez es un técnico en telecomunicaciones sanfelipeño de 47 años de edad q"/>
<meta name="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia.jpg"/>
<!-- Twitter Card generated by Blog2Social 570 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos Feed de comentarios" href="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Denuncia por violencia intrafamiliar terminó con detenido por porte ilegal de escopeta' href='http://www.eltrabajo.cl/portal/denuncia-por-violencia-intrafamiliar-termino-con-detenido-por-porte-ilegal-de-escopeta/' />
<link rel='next' title='Inician campaña para llevar fardos de pasto a los crianceros afectados por la sequía' href='http://www.eltrabajo.cl/portal/inician-campana-para-llevar-fardos-de-pasto-a-los-crianceros-afectados-por-la-sequia/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=93923' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fcancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fcancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos%2F&#038;format=xml" />
<style>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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-93923 single-format-standard category-comunidad" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=93935" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Guati-Guati-1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Imponen medida de seguridad al ‘Guati Guati’ tras juicio por robo en vivienda								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=93929" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Inician campaña para llevar fardos de pasto a los crianceros afectados por la sequía								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=93923" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=93920" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/escopeta-1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Denuncia por violencia intrafamiliar terminó con detenido por porte ilegal de escopeta								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=93916" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Reclaman demora en reparar veredas y calles pese a tener recursos aprobados								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=93909" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Vecina de Algarrobal cumplirá 108 años el próximo jueves 12 de septiembre								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/barra1.png" width="600" height="22" border="0"/>

<hr />

</div></div></div>
		
		
								<div class="post-93923 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad odd" id="post-93923">
				<div class="post-kicker"><a class="Comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></div>		<div class="post-headline">		<h2>Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Bingo Solidario para vecino de Población Juan Pablo II:</strong></span></p>
<p>El vecino Manuel Lobos Báez es un técnico en telecomunicaciones sanfelipeño de 47 años de edad que tiene tres bellos hijos: Uno de 9 y otro de 4 años de edad, y una guagüita de apenas tres meses de vida. Luchador. Responsable y quien actualmente logra sacar adelante a su familia con las licencias médicas que recibe, ya que sufre de cáncer pulmonar con metástasis en su cerebro, lo que le genera intensos dolores y problemas para caminar o mantenerse de pie.<br />
Dicho esto, sus amigos y familiares cercanos están organizando un Bingo Solidario para poder apoyarlo, en virtud de que la empresa para la que él labora le facilitó $5.000.000 para comprar un tratamiento que le permite seguir atacando la enfermedad pero apenas le alcanzan para un mes. Es un medicamento exageradamente caro, por lo que sí o sí se necesita del apoyo de nuestros lectores.<br />
Este Bingo se efectuará el próximo domingo 8 de septiembre en la Segunda Compañía de Bomberos a las 17:00 horas (Bomba Internacional). El valor del cartón es de $1.000, y los premios son los acostumbrados: Electrodomésticos, menaje para el hogar, vinos y algunas sorpresas. También quienes quieran y puedan donar más premios para que él pueda ampliar este Bingo, pueden llamar a su hermano Patricio Lobos al 56999897781.<br />
<strong>Roberto González Short</strong></p>
<div id="attachment_93924" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-93924" class="size-full wp-image-93924" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1.jpg" alt="FALTAN PREMIOS.- Aquí vemos varios de los premios que nuestros lectores se pueden ganar el próximo domingo 8 de septiembre en la Segunda Compañía de Bomberos a las 17:00 horas (Bomba Internacional)." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo1-1-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-93924" class="wp-caption-text">FALTAN PREMIOS.- Aquí vemos varios de los premios que nuestros lectores se pueden ganar el próximo domingo 8 de septiembre en la Segunda Compañía de Bomberos a las 17:00 horas (Bomba Internacional).</p></div>
<div id="attachment_93925" style="width: 589px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-93925" class="size-full wp-image-93925" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo2.jpg" alt="CASO SERIO.- Este es el dictamen que el Instituto Nacional del Torax extendió, certificando la enfermedad de Manuel." width="579" height="289" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo2.jpg 579w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo2-200x100.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo2-300x150.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo2-400x200.jpg 400w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-93925" class="wp-caption-text">CASO SERIO.- Este es el dictamen que el Instituto Nacional del Torax extendió, certificando la enfermedad de Manuel.</p></div>
<div id="attachment_93926" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-93926" class="size-full wp-image-93926" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos.jpg" alt="Manuel Lobos, vecino sanfelipeño que necesita harta ayuda de sus amigos, enfrenta una grave enfermedad." width="580" height="557" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-156x150.jpg 156w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-300x288.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-400x384.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-93926" class="wp-caption-text">Manuel Lobos, vecino sanfelipeño que necesita harta ayuda de sus amigos, enfrenta una grave enfermedad.</p></div>
</div>						<div class="post-footer">29 Agosto,  2019 |  <a class="comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/" title="Comunidad">Comunidad</a> | <a href="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/#respond" class="comments-link" ><img src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/icons/comment.gif" alt="" /></a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b48f5d66c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
		<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/denuncia-por-violencia-intrafamiliar-termino-con-detenido-por-porte-ilegal-de-escopeta/" rel="prev">Denuncia por violencia intrafamiliar terminó con detenido por porte ilegal de escopeta</a> &raquo; &nbsp;</div><div class="newer">&nbsp; &laquo; <a href="http://www.eltrabajo.cl/portal/inician-campana-para-llevar-fardos-de-pasto-a-los-crianceros-afectados-por-la-sequia/" rel="next">Inician campaña para llevar fardos de pasto a los crianceros afectados por la sequía</a></div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/" rel="bookmark">Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/cancer-pulmonar-le-obliga-a-pagar-medicamento-de-5-millones-de-pesos/" title="Cáncer pulmonar le obliga a pagar medicamento de 5 millones de pesos"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Manuel Lobos, vecino sanfelipeño que necesita harta ayuda de sus amigos, enfrenta una grave enfermedad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Bingo_Manuel-Lobos-copia.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/vecina-de-algarrobal-cumplira-108-anos-el-proximo-jueves-12-de-septiembre/" rel="bookmark">Vecina de Algarrobal cumplirá 108 años el próximo jueves 12 de septiembre</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/vecina-de-algarrobal-cumplira-108-anos-el-proximo-jueves-12-de-septiembre/" title="Vecina de Algarrobal cumplirá 108 años el próximo jueves 12 de septiembre"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Hilda Ramírez, cumplirá 108 años el próximo 12 de septiembre." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Centenaria_Hilda-Ramirez-copia.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/fernanda-ordonez-sigue-cuidando-de-sus-pequenos-hijos-y-sobrevive-haciendo-rifas/" rel="bookmark">Fernanda Ordóñez sigue cuidando de sus pequeños hijos y sobrevive haciendo rifas</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/fernanda-ordonez-sigue-cuidando-de-sus-pequenos-hijos-y-sobrevive-haciendo-rifas/" title="Fernanda Ordóñez sigue cuidando de sus pequeños hijos y sobrevive haciendo rifas"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Fernanda Ordóñez, sufre un cáncer de ojo inoperable, pero también ella es indoblegable." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Fernanda_Fernanda-Ordonez.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/manana-jueves-se-disputa-la-4a-copa-en-honor-a-javier-munoz-delgado/" rel="bookmark">Mañana jueves se disputa la 4ª Copa en honor a Javier Muñoz Delgado</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/manana-jueves-se-disputa-la-4a-copa-en-honor-a-javier-munoz-delgado/" title="Mañana jueves se disputa la 4ª Copa en honor a Javier Muñoz Delgado"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La cita futbolística será este jueves a las 17:00 horas en el Estadio Municipal de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Copa-Javier-Muñoz-copia.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/inician-campana-para-llevar-fardos-de-pasto-a-los-crianceros-afectados-por-la-sequia/" rel="bookmark">Inician campaña para llevar fardos de pasto a los crianceros afectados por la sequía</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/inician-campana-para-llevar-fardos-de-pasto-a-los-crianceros-afectados-por-la-sequia/" title="Inician campaña para llevar fardos de pasto a los crianceros afectados por la sequía"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="LA SUMA AUMENTA.- Estas cabritas también corrieron una suerte mortal. Se reportan cerca de 5.000 cabezas perdidas y son más de 400 crianceros afectados." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Sequia2.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/reclaman-demora-en-reparar-veredas-y-calles-pese-a-tener-recursos-aprobados/" rel="bookmark">Reclaman demora en reparar veredas y calles pese a tener recursos aprobados</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/reclaman-demora-en-reparar-veredas-y-calles-pese-a-tener-recursos-aprobados/" title="Reclaman demora en reparar veredas y calles pese a tener recursos aprobados"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La entrada a los pasajes se aprecian en pésimo mal estado, por lo que urge concretar el proyecto que contempla su reparación." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/entrada-2-y-3-copia.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/tremendo-susto-hallan-en-el-cielo-de-casa-una-venenosa-serpiente-de-coral-albina/" rel="bookmark">¡Tremendo susto! Hallan en el cielo de casa una venenosa serpiente de coral albina</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/tremendo-susto-hallan-en-el-cielo-de-casa-una-venenosa-serpiente-de-coral-albina/" title="¡Tremendo susto! Hallan en el cielo de casa una venenosa serpiente de coral albina"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La sorprendente e inquietante imagen nos muestra la serpiente de coral albina en el techo de la casa de Eduardo Jiménez Macías." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/serpiente-coral-albina.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/concejal-beals-renuncia-a-la-udi-e-insiste-en-retiro-de-algunas-ciclo-vias-del-centro/" rel="bookmark">Concejal Beals renuncia a la UDI e insiste en retiro de algunas ciclo vías del centro</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/concejal-beals-renuncia-a-la-udi-e-insiste-en-retiro-de-algunas-ciclo-vias-del-centro/" title="Concejal Beals renuncia a la UDI e insiste en retiro de algunas ciclo vías del centro"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Christian Beals Campos ayer en la sesión." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/christian-Beals.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/selecciones-de-san-felipe-deberan-jugar-las-revanchas-en-cancha-de-curimon/" rel="bookmark">Selecciones de San Felipe deberán jugar las revanchas en cancha de Curimón</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/selecciones-de-san-felipe-deberan-jugar-las-revanchas-en-cancha-de-curimon/" title="Selecciones de San Felipe deberán jugar las revanchas en cancha de Curimón"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La selección U13 de San Felipe deberá jugar por obligación este sábado en Curimón." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/u13-de-san-felipe.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/sanfelipena-reafirma-su-casta-de-campeona-nacional-de-tiro-al-vuelo-en-casablanca/" rel="bookmark">Sanfelipeña reafirma su casta de campeona nacional de Tiro al vuelo en Casablanca</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/sanfelipena-reafirma-su-casta-de-campeona-nacional-de-tiro-al-vuelo-en-casablanca/" title="Sanfelipeña reafirma su casta de campeona nacional de Tiro al vuelo en Casablanca"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Al centro tenemos a la deportista Daniela Fernández junto a las demás representantes." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Tiro.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>328 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://www.eltrabajo.cl" target="_self" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/otec/otec.gif" alt="OTEC Aconcagua Consultores" width="210" height="220" border="0" /><br />
</a></p>
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/obra-un-dios-salvaje-se-estrena-hoy-miercoles-en-el-teatro-municipal-de-san-felipe/" rel="bookmark">Obra ‘Un Dios Salvaje ‘ se estrena hoy miércoles en el Teatro Municipal de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/obra-un-dios-salvaje-se-estrena-hoy-miercoles-en-el-teatro-municipal-de-san-felipe/" title="Obra ‘Un Dios Salvaje ‘ se estrena hoy miércoles en el Teatro Municipal de San Felipe"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="El elenco de esta hilarante obra está compuesto por destacados actores nacionales como Claudio Valenzuela, Verónica González, Álvaro Pacull y Magdalena Marzolo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/teatro-Un-dios-salvaje-elenco.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/teatro-municipal-de-san-felipe-celebra-20-anos-de-exitosa-vida-cultural-el-proximo-viernes-16/" rel="bookmark">Teatro Municipal de San Felipe celebra 20 años de exitosa vida cultural el próximo viernes 16</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/teatro-municipal-de-san-felipe-celebra-20-anos-de-exitosa-vida-cultural-el-proximo-viernes-16/" title="Teatro Municipal de San Felipe celebra 20 años de exitosa vida cultural el próximo viernes 16"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="DOS DÉCADAS.- Para este nuevo aniversario se contará con la obra ‘La Prole, Matrimonio con hijas’." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/08/Teatro1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/sobredosis-de-la-mejor-musica-con-entrada-liberada-este-viernes-en-el-teatro-municipal/" rel="bookmark">Sobredosis de la mejor música con entrada liberada este viernes en el Teatro Municipal</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/sobredosis-de-la-mejor-musica-con-entrada-liberada-este-viernes-en-el-teatro-municipal/" title="Sobredosis de la mejor música con entrada liberada este viernes en el Teatro Municipal"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="SOBREDOSIS.- Ellos componen la Banda: Paz Lobos en voz principal, coros pandero, José Miguel Fernández en guitarra eléctrica, coro y segunda voz, Alexis Lobos en batería, percusiones y Diego Poblete en bajo eléctrico." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/07/Sobredosis1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/con-actividad-cultural-municipio-de-san-felipe-destaca-obra-de-periodista-ernesto-montenegro/" rel="bookmark">Con actividad cultural municipio de San Felipe destaca obra de periodista Ernesto Montenegro</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/con-actividad-cultural-municipio-de-san-felipe-destaca-obra-de-periodista-ernesto-montenegro/" title="Con actividad cultural municipio de San Felipe destaca obra de periodista Ernesto Montenegro"><span class="cat-post-crop"><img width="124" height="81" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro-200x131.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Con un acto cultural realizado en el Cementerio Municipal comenzó la semana de actividades en torno a la figura de Ernesto Montenegro." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro-400x262.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/homenaje-ernesto-montenegro.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/bailes-chinos-honraran-este-domingo-a-nuestra-senora-de-la-madre-tierra/" rel="bookmark">Bailes chinos honrarán este domingo a Nuestra Señora de la Madre Tierra</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/bailes-chinos-honraran-este-domingo-a-nuestra-senora-de-la-madre-tierra/" title="Bailes chinos honrarán este domingo a Nuestra Señora de la Madre Tierra"><span class="cat-post-crop"><img width="124" height="81" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1-200x131.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="LA FIESTA GRANDE.- Mucho fervor religioso es el que se vivirá este domingo en El Almendral, cuando desfilen en sus calles decenas de bailes chinos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1-200x131.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1-300x197.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1-229x150.jpg 229w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1-400x262.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Chinos1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-viernes-the-strikers-estara-celebrando-sus-55-anos-de-tocar-rock-sesentero/" rel="bookmark">Este viernes The Strikers estará celebrando sus 55 años de tocar Rock sesentero</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-viernes-the-strikers-estara-celebrando-sus-55-anos-de-tocar-rock-sesentero/" title="Este viernes The Strikers estará celebrando sus 55 años de tocar Rock sesentero"><span class="cat-post-crop"><img width="124" height="81" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1-200x130.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="THE STRIKERS.- Ellos son: Pedro Iturrieta en la guitarra; Pedro Carreño es el bajista estelar; el baterista es Julio Aranda; Carlos Sotomayor en el teclado, y José Plaza en la guitarra." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1-200x130.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/Strikers1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/celebraran-con-la-travesia-del-cuequero-el-dia-nacional-de-la-cueca/" rel="bookmark">Celebrarán con ‘La Travesía del Cuequero’ el día nacional de la cueca</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/celebraran-con-la-travesia-del-cuequero-el-dia-nacional-de-la-cueca/" title="Celebrarán con ‘La Travesía del Cuequero’ el día nacional de la cueca"><span class="cat-post-crop"><img width="124" height="81" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria-200x130.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Patricio Chavarría, gestor de la celebración." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria-200x130.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria-300x196.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria-230x150.jpg 230w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria-400x261.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/06/cueca-Patricio-Chavarria.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Loading..." data-id="widget-2" data-start="8" data-context="93923" data-number="7">Load More</button></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    116 queries. 2.388 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.37 --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>