<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" />
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado"/>
<meta property="og:description" content="Claudia Montano en entrevista exclusiva de Diario El Trabajo:   	Un triste final de año para la familia Benítez Montano tras el homicidio del muchacho que s"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/dolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado"/>
<meta name="twitter:description" content="Claudia Montano en entrevista exclusiva de Diario El Trabajo:   	Un triste final de año para la familia Benítez Montano tras el homicidio del muchacho que s"/>
<meta name="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado Feed de comentarios" href="http://www.eltrabajo.cl/portal/dolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recuento: Y se nos acaba 2019, un año con muy pocas luces en lo deportivo' href='http://www.eltrabajo.cl/portal/y-se-nos-acaba-2019-un-ano-con-muy-pocas-luces-en-lo-deportivo/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/dolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=96338' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado%2F&#038;format=xml" />
<style>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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-96338 single-format-standard category-comunidad" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=96338" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=96328" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Recuento: Y se nos acaba 2019, un año con muy pocas luces en lo deportivo								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=96325" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Denuncian ante Fiscalía agresión a personal SAMU y daños en Hospital de Llay Llay								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=96318" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Hoy se acaba 2019 y muchos tienen expresaron su esperanza de un mejor 2020								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=96315" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Educadoras de párvulos sin aguinaldo navideño ni sueldo antes del 31 de diciembre								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=96309" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Niñas del Star Dance San Felipe regresan con copas, medallas y trofeos								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/barra1.png" width="600" height="22" border="0"/>

<hr />
</div></div></div>
		
		
								<div class="post-96338 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad odd" id="post-96338">
				<div class="post-kicker"><a class="Comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></div>		<div class="post-headline">		<h2>Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Claudia Montano en entrevista exclusiva de Diario El Trabajo:</strong></span></p>
<ul>
<li><strong>Un triste final de año para la familia Benítez Montano tras el homicidio del muchacho que soñaba en convertirse a futuro en un detective de la PDI. El crimen impactó este 2019 a la opinión pública por tener como protagonistas a dos menores de edad. </strong></li>
</ul>
<p>El pasado 8 de diciembre ocurrió uno de los crímenes más impactantes de este 2019 en San Felipe, al confirmarse el lamentable deceso de <strong>Martín Benítez Montano, de 15 años de edad,</strong> quien perdió la vida de una puñalada propinada presuntamente por un adolescente de sólo 14 años de edad en medio de una fiesta en una vivienda del sector Punta El Olivo.</p>
<p>La opinión pública se estremeció al informarse de este homicidio que tiene como protagonistas a dos menores de edad, dejando a dos familias viviendo un verdadero calvario.  Por el lado de la familia de Martín, la pérdida irreparable de la vida del muchacho que vivía en la población Juan Pablo II de San Felipe, estudiante del Liceo Roberto Humeres, quien pretendía a futuro convertirse en detective de la Policía de Investigaciones.</p>
<p>Por el otro lado de la moneda, la familia del principal sospechoso de 14 años de edad, quien tras permanecer algunos días recluido en su domicilio, la justicia determinó que fuera enviado a un Centro de Reclusión para Adolescentes a cargo del Servicio Nacional de Menores (Sename), formalizado por homicidio simple.</p>
<p><strong>Diario El Trabajo</strong> se entrevistó en exclusiva con <strong>Claudia Montano Contreras</strong>, madre de Martín Benítez, quien con mucho dolor en su alma fue detallando los últimos momentos con vida del menor de sus cinco hijos, clamando justicia por su retoño a pocas horas de concluir este año 2019.</p>
<p>&#8211; <strong>¿Cómo ha podido sobrellevar la muerte de su hijo?</strong></p>
<p>&#8211; Cada día que pasa es peor, es más doloroso, Martín se extraña más. Es difícil, es un proceso tremendamente difícil, así que aquí estamos, también tengo más hijos, tengo nietos.  Gracias a Dios una familia muy unida, pero nos hace mucha falta el Martín.</p>
<p>&#8211; <strong>¿Cuántos hijos tiene?</strong></p>
<p>&#8211; Tengo cinco hijos, incluyendo a Martín que es el menor.</p>
<p>&#8211; <strong>¿Cómo era Martín con su familia?</strong></p>
<p>&#8211; Adorable, era una persona muy amigo de sus amigos, su familia lo más importante, un enamorado de su mamá, conmigo era como el marido chico, vivía pendiente de mí, era amable con sus sobrinos, amaba a sus hermanos por sobre todas las cosas, a su tata, a toda la familia. Somos una familia bien unida, bastante ‘aclanada’.  Él era un niño alegre que le gustaba ayudar y era sencillo para todo, no le importaban cosas de marca.  Era un ‘loquillo’ también, por ejemplo permiso para fiestas, o decía: ‘voy donde un amigo’, ya pero hasta las nueve y llegaba a las diez.</p>
<p>&#8211; <strong>¿Qué es lo que ha podido saber de lo que ocurrió en esa fiesta?</strong></p>
<p>&#8211; He recopilado poco porque duele enterarse, porque hay versiones que son diferentes, que te dicen una cosa, que después te dicen otra, entonces cuesta llegar un poquito a ¿qué pasó ese día?.  Martín ese día estuvo todo el día conmigo, yo lo fui a dejar a La Troya porque jugaba a la pelota con un grupo de amigos de ese lugar, porque nosotros vivíamos por allá.  Lo fui a dejar a las 09:06 minutos en punto y lo sé porque me dijo: ‘El partido era a las 09:00 horas y ya son las 09:06 horas’. Cuando se bajó de la camioneta le dije: ‘Cuídese y lo de siempre y me avisa cualquier cosa si quiere que lo venga a buscar’.</p>
<p>&#8211; <strong>¿Martín estaba en una casa en el sector Punta El Olivo?</strong></p>
<p>&#8211; No tenía idea que iba a ir a una fiesta, él estaba jugando a la pelota, lo dejé en la cancha de La Troya y se llevó en la mochila ropa para cambiarse para pasarse a esa fiesta seguramente. Llevaba jeans y un polerón, entonces yo después averiguando contacté a un amigo (su mejor amigo) y él me contó exactamente todo, y este amigo estuvo con él (Martín) todo el rato. Me dijo que Martín pasó a su casa a cambiarse ropa y que después le pidió que lo acompañara a esta fiesta, estuvieron juntos todo el rato.  Esta fiesta era por término de año por la salida de 4º Medio de no sé quién, creo que era de la dueña de casa, de la hija del caballero que llevó a Martín al Hospital.</p>
<p>&#8211; <strong>¿Qué habría sucedido previo al homicidio?</strong></p>
<p>&#8211; Martín estaría sentado, ahí empezaron a pelear ellos y este otro chico habría sacado una cuchilla o cortaplumas. (El amigo de mi hijo) también se metió entre ellos, pero no sabe en qué minuto, fue todo tan rápido y Martín se levanta la polera y dice: ‘Me apuñaló’ y cayó al suelo y cayó de frente. Martincito tenía tierra en la nariz. Entonces se corrieron todos, me imagino quedaron todos en shock.  Le avisaron al papá de la niña de la dueña de la fiesta, a Martín lo apuñalaron en el costado izquierdo y su amigo le estuvo afirmando para que no le saliera más sangre porque la estocada fue tan precisa, que me lo dijeron en el Instituto Médico Legal, en el corazón y el corazón empezó a sangrar y los pulmones se le taparon de sangre. Martín perdió el conocimiento casi al tiro. Él (amigo de mi hijo) no se dio ni cuenta que Martín ya se había muerto. Falleció a la 01:23 horas de la madrugada, no he visto la autopsia, me recomendaron que no, porque hay cosas muy frías. Yo llegué como a las 01:35 horas al Hospital.</p>
<p>&#8211; <strong>¿Le comunicaron de inmediato que su hijo estaba fallecido?</strong></p>
<p>&#8211; Yo esperaba que me comunicaran que mi hijo estaba mal herido, me dijeron de una que mi hijo había fallecido a la 01:23 horas, yo recuerdo vagamente que gritaba, gritaba y gritaba que quería verlo y me llevaron hasta donde estaba él.</p>
<p>&#8211; <strong>Esta navidad debió haber sido muy triste</strong></p>
<p>&#8211; El 8 de diciembre cambió mi vida y cada día es más terrible, la gente que me aborda y me dice que soy valiente ¿Por qué? ¿Porque sigo respirando?.  Yo sé que mis otros hijos me necesitan, tengo unos maravillosos nietos. Yo he sido con mis hijos y mis nietos muy cariñosa. Martín al ser el más chico tomaba un lugar muy especial porque era la guagua. Todos en mi familia se caracterizan por ser querendones con otros.  Por eso cada día para mí es difícil, yo soy de esa mamás que el mayor tiene 34 (años) y Martín que era el más chico, los besaba por igual. Entonces, no tenerlo físicamente es tremendo, he leído mucho, he tratado, rezo mucho, he tratado de encontrar el consuelo, es terrible toda esta situación que está pasando. Es una etapa donde uno quiere estar sola.  La Pascua por los niños estuve con mi hijo mayor, porque los otros tres están en Estados Unidos y con mi hijo mayor estuve el día de Navidad.</p>
<p>&#8211; <strong>¿Es impactante enterarse que el presunto homicida es un menor de 14 años?</strong></p>
<p>&#8211; Cuando llegó mi hijo de 20 años al Hospital, después llego mi papá, llegó la Pily que es como mi hermana, en algún minuto salí a tomar agüita después del impacto y le pregunté a un carabinero por la persona que había hecho todo esto, porque yo no sabía nada, y me dice: ‘Nosotros lo tenemos detenido y está confeso’, me dijo el carabinero. Yo le pregunté ¿Dónde está? Y me dijo que estaba en la Comisaría. Le pregunté ¿Se muestra arrepentido? ¿Muestra algún arrepentimiento él de lo que hizo? y el carabinero me respondió: ‘No’. Cuesta un poco pensar que tu hijo está muerto y preguntarse ¿qué viene ahora? (…) Después cuando me entero que él (imputado) tiene 14 años. Es tanto el dolor que te abarca todo, que yo no tenía un lugar, un espacio en el corazón como para sentir rabia por la persona que me arrebató a mi hijo. Si bien a Martín lo querían mucho, también se había peleado con otros niños, pero nunca anduvo con un arma en la mochila, entonces me cuesta creer que un niño esté en una fiesta con un cortaplumas, para hacer daño. Después uno empieza a recopilar cosas y si los dos se tenían mala ¿qué hacían los dos en la misma fiesta?. Martín jamás me dijo que estuvo pololeando, él era reservado con ese tipo de cosas, pero finalmente terminaba contándome algunas cosas, me decía que yo era la PDI porque andaba detrás de él, cuidándolo.</p>
<p>&#8211; <strong>Se habló de ‘celos’ por una niña.</strong></p>
<p>&#8211; Cuando dicen celos, no sé a qué se refieren. Voy a ser súper honesta y yo sé que se refieren a esa chica de la fiesta, yo a ella la he visto dos veces, cuando me entregaron la mochila de Martín y después en el Cementerio, podría haberle preguntado qué pasó. Pero no quise ser imprudente porque siento que nada de lo que sepa ahora me va a devolver al Martín, y saber detalles es casi para perturbarme más, es más doloroso para una madre saber ese tipo de detalles, lo único cierto es que mi hijo está enterrado bajo tierra y yo lo echo mucho de menos, para sus hermanos y para sus abuelos.  Como familia estamos muy impactados.</p>
<p>&#8211; <strong>¿Usted fue a hablar directamente con los padres del imputado?</strong></p>
<p>&#8211; Cuando me entregaron los papeles para la sepultación de él (Martín), me dijeron que los papás de este chico (imputado) estaban en el Tribunal de Garantía y yo fui hacia allá y me presenté como la mamá de Martín. Yo también entiendo el dolor de ellos porque estas cosas pudieron haberse dado vuelta, Martín también había peleado como muchos niños pelean, siempre le decía que no se metiera en problemas (…) Tengo entendido que ya habían peleado con este chico un año antes, esta cuestión no venía de ahora, yo no sé quién es él (imputado), no lo conozco, pero fui donde sus papás y me fijé en el dolor de ellos, porque en cosa de segundos te cambia la vida para siempre y así como están en esa posición ellos ahora, yo también pude haberla vivido.  No sé qué es mejor, si tener a mi hijo para ir a rezarle o tener a mi hijo preso, no sé cuál de las dos cosas es peor.  Ahora que yo no tenga rencor, que haya sido generosa haberles dado un abrazo fraterno, sintiendo la pérdida de mi hijo y que el de ellos lo tengan detenido, no significa que no se haga justicia y se clarifiquen las cosas.  Porque esto fue un hecho de connotación pública aquí en Aconcagua, entonces que los niños tomen parte de esto, que se cuiden y esto es un mensaje que di cuando estábamos enterrando a mi hijo en el Parque El Almendral, yo también le dije a los niños: ‘Cuídense’ porque uno no puede tener a los chiquillos encerrados tampoco, Martín no era un niñito que lo podías mantener encerrado, a él le gustaba salir y muchas veces lo iba a dejar y buscar a las fiestas (…) no sé si me faltó estar más atenta, yo siento que yo di lo que tenía que hacer con cada uno de mis hijos y pasan estas cosas irreversibles.</p>
<p>&#8211; <strong>¿Ahora espera que se haga justicia?</strong></p>
<p>&#8211; Definitivamente sí, eso es lo que esperamos como familia, que se haga justicia con Martín, no puede quedar impune su muerte, y de todas maneras pase lo que pase, para las otras familias, para los otros niños y los amiguitos de Martín, que se cuiden y que la vida no es de andar arreglando las cosas con una cuchilla o una pistola ni nada de eso. Hoy en día la juventud está lamentablemente más agresiva y también están con drogas, pero nosotros como familia queremos justicia para Martín.</p>
<p><strong>Pablo Salinas Saldías</strong></p>
<p><strong> </strong></p>
<div id="attachment_96339" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96339" class="size-full wp-image-96339" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg" alt="En la fotografía de izquierda a derecha: Claudia Montano junto a sus hijos Sebastián, Martín y José Manuel, el hermano mayor." width="580" height="358" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-400x247.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-96339" class="wp-caption-text">En la fotografía de izquierda a derecha: Claudia Montano junto a sus hijos Sebastián, Martín y José Manuel, el hermano mayor.</p></div>
<p>&nbsp;</p>
<div id="attachment_96340" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96340" class="size-full wp-image-96340" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3.jpg" alt="De izquierda a derecha: El padre de Claudia Montano, José Manuel; Martín y Sebastián Benítez Montano." width="580" height="358" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-3-400x247.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-96340" class="wp-caption-text">De izquierda a derecha: El padre de Claudia Montano, José Manuel; Martín y Sebastián Benítez Montano.</p></div>
<p>&nbsp;</p>
<div id="attachment_96341" style="width: 589px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96341" class="size-full wp-image-96341" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1.jpg" alt="Claudia Montano posaba en esta fotografía feliz con el menor de sus hijos, Martín, quien lamentablemente murió apuñalado el 8 de diciembre pasado." width="579" height="579" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1.jpg 579w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1-300x300.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1-150x150.jpg 150w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1-400x400.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA1-144x144.jpg 144w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-96341" class="wp-caption-text">Claudia Montano posaba en esta fotografía feliz con el menor de sus hijos, Martín, quien lamentablemente murió apuñalado el 8 de diciembre pasado.</p></div>
<p><strong> </strong></p>
<p>&nbsp;</p>
</div>						<div class="post-footer">31 Diciembre,  2019 |  <a class="comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/" title="Comunidad">Comunidad</a> | <strong>Comentarios cerrados</strong> </div>		</div><!-- / Post -->	
						
	
			

	
		<p>Comments are closed.</p>
	



	<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/y-se-nos-acaba-2019-un-ano-con-muy-pocas-luces-en-lo-deportivo/" rel="prev">Recuento: Y se nos acaba 2019, un año con muy pocas luces en lo deportivo</a> &raquo; &nbsp;</div><div class="newer">&nbsp; </div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/dolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado/" rel="bookmark">Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/dolor-de-madre-que-clama-justicia-para-su-hijo-de-15-anos-que-murio-apunalado/" title="Dolor de madre que clama justicia para su hijo de 15 años que murió apuñalado"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="En la fotografía de izquierda a derecha: Claudia Montano junto a sus hijos Sebastián, Martín y José Manuel, el hermano mayor." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/FAMILIA-2.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hoy-se-acaba-2019-y-muchos-tienen-expresaron-su-esperanza-de-un-mejor-2020/" rel="bookmark">Hoy se acaba 2019 y muchos tienen expresaron su esperanza de un mejor 2020</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/hoy-se-acaba-2019-y-muchos-tienen-expresaron-su-esperanza-de-un-mejor-2020/" title="Hoy se acaba 2019 y muchos tienen expresaron su esperanza de un mejor 2020"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="EL AÑO SE FUE.- También durante este año las Fuerzas Vivas del Valle de Aconcagua se hicieron sentir en cada rincón de las comunas. Aquí, una noche en Villa El Señorial. (Archivo)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Finde1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ninas-del-star-dance-san-felipe-regresan-con-copas-medallas-y-trofeos/" rel="bookmark">Niñas del Star Dance San Felipe regresan con copas, medallas y trofeos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/ninas-del-star-dance-san-felipe-regresan-con-copas-medallas-y-trofeos/" title="Niñas del Star Dance San Felipe regresan con copas, medallas y trofeos"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="NUESTRAS ESTRELLAS.- Ellas son la mayoría del Equipo Star Dance del Liceo Corina Urbina de San Felipe, tocando las estrellas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Dance1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/pequenas-realizaron-muestra-de-fin-de-ano-en-cancha-de-poblacion-la-santita/" rel="bookmark">Pequeñas realizaron muestra de fin de año en cancha de Población La Santita</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/pequenas-realizaron-muestra-de-fin-de-ano-en-cancha-de-poblacion-la-santita/" title="Pequeñas realizaron muestra de fin de año en cancha de Población La Santita"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Las alumnas mostraron toda su destreza adquirida durante estos meses de práctica." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/patinarte-10-Todas-1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/denuncian-ante-fiscalia-agresion-a-personal-samu-y-danos-en-hospital-de-llay-llay/" rel="bookmark">Denuncian ante Fiscalía agresión a personal SAMU y daños en Hospital de Llay Llay</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/denuncian-ante-fiscalia-agresion-a-personal-samu-y-danos-en-hospital-de-llay-llay/" title="Denuncian ante Fiscalía agresión a personal SAMU y daños en Hospital de Llay Llay"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="El Servicio de Salud Aconcagua, encabezado por su directora Susan Porras, presentó una denuncia ante la Fiscalía de San Felipe por agresiones a funcionarios de la salud y daños al Hospital San Francisco de Llay Llay." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/DENUNCIA-SERVICIO-SALUD.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/educadoras-de-parvulos-sin-aguinaldo-navideno-ni-sueldo-antes-del-31-de-diciembre/" rel="bookmark">Educadoras de párvulos sin aguinaldo navideño ni sueldo antes del 31 de diciembre</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/educadoras-de-parvulos-sin-aguinaldo-navideno-ni-sueldo-antes-del-31-de-diciembre/" title="Educadoras de párvulos sin aguinaldo navideño ni sueldo antes del 31 de diciembre"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Las educadoras de párvulos del jardín infantil ‘El Rincón de los Angelitos’ realizaron una protesta ayer frente a las oficinas de la DAEM." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/protesta-parvularias-jardin-rincon-angelito.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ellos-ganaron-premios-prefiriendo-y-comprando-en-el-comercio-sanfelipeno/" rel="bookmark">Ellos ganaron premios prefiriendo y comprando en el comercio sanfelipeño</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/ellos-ganaron-premios-prefiriendo-y-comprando-en-el-comercio-sanfelipeno/" title="Ellos ganaron premios prefiriendo y comprando en el comercio sanfelipeño"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="A BUSCAR TU PREMIO.- Al mediodía de ayer lunes se realizó el público sorteo de los cupones de clientes, cada uno compró en nuestro comercio local. (Foto Roberto González Short)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Comercio1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/internos-sanfelipenos-se-convierten-en-restauradores-de-muebles-certificados/" rel="bookmark">Internos sanfelipeños se convierten en restauradores de muebles certificados</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/internos-sanfelipenos-se-convierten-en-restauradores-de-muebles-certificados/" title="Internos sanfelipeños se convierten en restauradores de muebles certificados"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Ellos son algunos de los internos que fueron certificados, quienes aparecen junto a la jefa técnica del CCP, Alejandra Herrera, y el gobernador Claudio Rodríguez." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/RESTAURADORES-1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/y-se-nos-acaba-2019-un-ano-con-muy-pocas-luces-en-lo-deportivo/" rel="bookmark">Recuento: Y se nos acaba 2019, un año con muy pocas luces en lo deportivo</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/y-se-nos-acaba-2019-un-ano-con-muy-pocas-luces-en-lo-deportivo/" title="Recuento: Y se nos acaba 2019, un año con muy pocas luces en lo deportivo"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="El combinado de Catemu regaló una enorme alegría al titularse campeones en el Regional de Fútbol de Honor." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/recuento-catemu.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/union-san-felipe-modelo-2020-comienza-a-tomar-forma/" rel="bookmark">Unión San Felipe modelo 2020 comienza a tomar forma</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/union-san-felipe-modelo-2020-comienza-a-tomar-forma/" title="Unión San Felipe modelo 2020 comienza a tomar forma"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Víctor Morales llega para afirmar la línea defensiva albirroja." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/morales.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>991 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" rel="bookmark">Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" title="Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor"><span class="cat-post-crop"><img width="124" height="83" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="ELENCO DE LUJO.- Aquí vemos el elenco artístico 2019 del Taller de Danza Folclórica, mismo que se lució con sus mejores galas la tarde de este lunes en Buen Pastor." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-300x200.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-225x150.jpg 225w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-400x267.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg 578w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" rel="bookmark">‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" title="‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="IMPERDIBLE.- El evento, denominado ‘De Europa a América’, es una fina muestra de la cultura europea y su repercusión en nuestro continente a través de la música y el baile flamenco." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-sabado-se-realizara-la-feria-indigena-y-salud-de-la-mujer-en-calle-larga/" rel="bookmark">Este sábado se realizará la Feria Indígena y Salud de la Mujer en Calle Larga</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-sabado-se-realizara-la-feria-indigena-y-salud-de-la-mujer-en-calle-larga/" title="Este sábado se realizará la Feria Indígena y Salud de la Mujer en Calle Larga"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="La actividad está en el marco de un proyecto que se adjudicó el Centro de Salud Familiar José Joaquín Aguirre, de Calle Larga y la Agrupación de Grupos Originarios ‘Futa Repu’." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/la-enemiga-del-pueblo-estara-este-lunes-en-el-teatro-roberto-barraza/" rel="bookmark">‘La Enemiga del pueblo’ estará este lunes en el Teatro Roberto Barraza</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/la-enemiga-del-pueblo-estara-este-lunes-en-el-teatro-roberto-barraza/" title="‘La Enemiga del pueblo’ estará este lunes en el Teatro Roberto Barraza"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="ELENCO DE LUJO.- Ellos conforman el elenco actual que estará actuando este lunes en el Teatro Roberto Barraza, con la obra La Enemiga del pueblo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/artistas-locales-se-unen-para-interpretar-cancion-y-grabar-video-suena/" rel="bookmark">Artistas locales se unen para interpretar canción y grabar video ‘Sueña’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/artistas-locales-se-unen-para-interpretar-cancion-y-grabar-video-suena/" title="Artistas locales se unen para interpretar canción y grabar video ‘Sueña’"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="El otro grupo de cantantes encabezados por Caco Rosinelli." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" rel="bookmark">Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" title="Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Ya de los barrios y poblaciones los vecinos están llamando a estos músicos sanfelipeños para alegrar la tarde en su comunidad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-sabado-la-mejor-cumbia-psicodelica-de-papa-en-sector-cancha-de-tenis/" rel="bookmark">Este sábado la mejor cumbia psicodélica de PAPA en sector cancha de tenis</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-sabado-la-mejor-cumbia-psicodelica-de-papa-en-sector-cancha-de-tenis/" title="Este sábado la mejor cumbia psicodélica de PAPA en sector cancha de tenis"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="VIENE CONCIERTO.- La mejor cumbia del Valle de Aconcagua estará en vivo este sábado dando fuerza al Festival por la Dignidad DD.HH. desde las 13:00 a 20:00 horas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Loading..." data-id="widget-2" data-start="8" data-context="96338" data-number="7">Load More</button></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    107 queries. 0.712 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.37 --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>