<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" />
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->
<meta property="og:title" content="Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma"/>
<meta property="og:description" content="Siniestro en calle Artemón Cifuentes con Salinas:   	Fuego consumió totalmente el segundo piso del inmueble, desconociéndose hasta el momento el origen. "/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/incendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO2.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma"/>
<meta name="twitter:description" content="Siniestro en calle Artemón Cifuentes con Salinas:   	Fuego consumió totalmente el segundo piso del inmueble, desconociéndose hasta el momento el origen. "/>
<meta name="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO2.jpg"/>
<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma Feed de comentarios" href="http://www.eltrabajo.cl/portal/incendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De un escopetazo hieren a vecino de 49 años de edad en su vivienda en Llay Llay' href='http://www.eltrabajo.cl/portal/de-un-escopetazo-hieren-a-vecino-de-49-anos-de-edad-en-su-vivienda-en-llay-llay/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/incendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=95527' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fincendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fincendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma%2F&#038;format=xml" />
<style>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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-95527 single-format-standard category-policial" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=95527" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=95524" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/ESCOPETA.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										De un escopetazo hieren a vecino de 49 años de edad en su vivienda en Llay Llay								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=95521" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										“La verdad se perdió harta plata, prácticamente 17 años de esfuerzo, de trabajo en familia”								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=95513" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Niños prematuros tuvieron su día de fiesta en el Hospital San Camilo								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=95506" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Uní Uní: Palacios podría volver, pero Salinas quedará fuera por precaución								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=95499" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Alumnas del Liceo de Niñas Corina Urbina brillan en Argentina y Uruguay								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/barra1.png" width="600" height="22" border="0"/>

<hr />

</div></div></div>
		
		
								<div class="post-95527 post type-post status-publish format-standard has-post-thumbnail hentry category-policial odd" id="post-95527">
				<div class="post-kicker"><a class="Policial" href="http://www.eltrabajo.cl/portal/category/policial/">Policial</a></div>		<div class="post-headline">		<h2>Incendio afecta propiedad de conocidos vecinos fabricantes de timbres de goma</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Siniestro en calle Artemón Cifuentes con Salinas:</strong></span></p>
<ul>
<li><strong>Fuego consumió totalmente el segundo piso del inmueble, desconociéndose hasta el momento el origen.  Bomberos de siete compañías trabajaron arduamente para evitar la propagación de las llamas hacia otras viviendas.</strong></li>
</ul>
<p>&nbsp;</p>
<p>Un incendio de proporciones afectó una vivienda ubicada en calle Artemón Cifuentes esquina Salinas de San Felipe, el que se habría originado en el segundo piso de la propiedad de la familia Vergara – Delgadillo, conocidos vecinos de la empresa fabricante de timbres de goma, trofeos y galvanos.</p>
<p>Vecinos consternados señalan que la tarde de ayer, faltando pocos minutos para las 15:00 horas, bajo un intenso calor, escucharon un fuerte estallido desde el segundo piso, observando las llamas que emanaban desde la ventana con vista hacia la calle Artemón Cifuentes.</p>
<p>Bomberos despachó alrededor de ocho carros bomba debido a que la construcción de material ligero se estaba consumiendo rápidamente, amenazando con propagarse hacia otras viviendas colindantes.</p>
<p>Debido a lo anterior personal de Bomberos inició un rápido trabajo para lograr reducir las llamas, hasta darse por controlado el incendio que mantuvo a los residentes de ese sector atemorizados.</p>
<p>El comandante de Bomberos de San Felipe, <strong>Juan Carlos Herrera Lillo</strong>, informó a <strong>Diario El Trabajo</strong> que <em>“el fuego consumió completamente el segundo piso, se trabajó con carros de siete compañías de Bomberos, se evitó que el fuego consumiera las demás viviendas, estimándose que se quemó la casa donde se originó el incendio.  Estimamos un 60 % de daños, el fuego afectó el segundo piso y parte de abajo producto del agua.  Con el trabajo de Bomberos se evitó que se propagara a las demás viviendas”.</em></p>
<p>El oficial de Bomberos añadió que no se registraron personas ni voluntarios de la institución lesionados por este siniestro, mientras el Departamento Técnico inició las investigaciones para establecer el origen del fuego.</p>
<p><strong>Pablo Salinas Saldías</strong></p>
<div id="attachment_95532" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-95532" class="size-full wp-image-95532" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/portada-incendio.jpg" alt="Las llamas emanaban desde el segundo piso de la propiedad de la familia Vergara – Delgadillo." width="580" height="615" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/portada-incendio.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/portada-incendio-283x300.jpg 283w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/portada-incendio-141x150.jpg 141w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/portada-incendio-400x424.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-95532" class="wp-caption-text">Las llamas emanaban desde el segundo piso de la propiedad de la familia Vergara – Delgadillo.</p></div>
<p>&nbsp;</p>
<div id="attachment_95528" style="width: 589px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-95528" class="size-full wp-image-95528" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO-4.jpg" alt="Siete compañías de Bomberos trabajaron para evitar la propagación del incendio hacia otras viviendas." width="579" height="441" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO-4.jpg 579w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO-4-300x228.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO-4-197x150.jpg 197w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO-4-400x305.jpg 400w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-95528" class="wp-caption-text">Siete compañías de Bomberos trabajaron para evitar la propagación del incendio hacia otras viviendas.</p></div>
<p>&nbsp;</p>
<div id="attachment_95530" style="width: 588px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-95530" class="size-full wp-image-95530" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3.jpg" alt="Bomberos trabajando bajo un intenso calor." width="578" height="376" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3.jpg 578w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3-300x195.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3-200x130.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3-231x150.jpg 231w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO3-400x260.jpg 400w" sizes="(max-width: 578px) 100vw, 578px" /><p id="caption-attachment-95530" class="wp-caption-text">Bomberos trabajando bajo un intenso calor.</p></div>
<p>&nbsp;</p>
<div id="attachment_95531" style="width: 589px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-95531" class="size-full wp-image-95531" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO4.jpg" alt="SIN PALABRAS.- Las cámaras de Diario El Trabajo muestran acá la devastadora escena," width="579" height="435" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO4.jpg 579w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO4-300x225.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO4-200x150.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/FUEGO4-400x301.jpg 400w" sizes="(max-width: 579px) 100vw, 579px" /><p id="caption-attachment-95531" class="wp-caption-text">SIN PALABRAS.- Las cámaras de Diario El Trabajo muestran acá la devastadora escena,</p></div>
<p><strong> </strong></p>
<p><strong> </strong></p>
</div>						<div class="post-footer">20 Noviembre,  2019 |  <a class="policial" href="http://www.eltrabajo.cl/portal/category/policial/" title="Policial">Policial</a> | <a href="http://www.eltrabajo.cl/portal/incendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma/#respond" class="comments-link" ><img src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/icons/comment.gif" alt="" /></a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/incendio-afecta-propiedad-de-conocidos-vecinos-fabricantes-de-timbres-de-goma/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edafe98471" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/de-un-escopetazo-hieren-a-vecino-de-49-anos-de-edad-en-su-vivienda-en-llay-llay/" rel="prev">De un escopetazo hieren a vecino de 49 años de edad en su vivienda en Llay Llay</a> &raquo; &nbsp;</div><div class="newer">&nbsp; </div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/la-verdad-se-perdio-harta-plata-practicamente-17-anos-de-esfuerzo-de-trabajo-en-familia/" rel="bookmark">“La verdad se perdió harta plata, prácticamente 17 años de esfuerzo, de trabajo en familia”</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/la-verdad-se-perdio-harta-plata-practicamente-17-anos-de-esfuerzo-de-trabajo-en-familia/" title="“La verdad se perdió harta plata, prácticamente 17 años de esfuerzo, de trabajo en familia”"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Orlando Contreras Vega en el lugar del siniestro donde perdió 250 colmenas. (Foto www.putaendouno.cl)." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Orlando-Contreras-Vega.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ninos-prematuros-tuvieron-su-dia-de-fiesta-en-el-hospital-san-camilo/" rel="bookmark">Niños prematuros tuvieron su día de fiesta en el Hospital San Camilo</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/ninos-prematuros-tuvieron-su-dia-de-fiesta-en-el-hospital-san-camilo/" title="Niños prematuros tuvieron su día de fiesta en el Hospital San Camilo"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Sin duda fue un día especial para los niños y sus padres, quienes participaron alegremente de la actividad preparada por el servicio de Neonatología del Hospital San Camilo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/dia-prematuro-hsc-5.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/alumnas-del-liceo-de-ninas-corina-urbina-brillan-en-argentina-y-uruguay/" rel="bookmark">Alumnas del Liceo de Niñas Corina Urbina brillan en Argentina y Uruguay</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/alumnas-del-liceo-de-ninas-corina-urbina-brillan-en-argentina-y-uruguay/" title="Alumnas del Liceo de Niñas Corina Urbina brillan en Argentina y Uruguay"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="JUNTAS SON IMPARABLES.- Ellas son las seleccionadas chilenas U14 de Hándbol femenino, un juvenil equipo de talento, destreza y ganas de triunfar." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Deportistas1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/con-guateros-y-estanques-para-agua-municipio-y-prodesal-enfrentan-sequia/" rel="bookmark">Con guateros y estanques para agua, Municipio y Prodesal enfrentan sequía</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/con-guateros-y-estanques-para-agua-municipio-y-prodesal-enfrentan-sequia/" title="Con guateros y estanques para agua, Municipio y Prodesal enfrentan sequía"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="TRABAJO EN EQUIPO.- El concejal Cristian Beals y demás autoridades participaron activamente en esta jornada en terreno, para dejar instalados estos recolectores de agua." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Guatero3.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/feria-diego-de-almagro-seguira-funcionando-en-el-lugar-solamente-los-domingos/" rel="bookmark">Feria Diego de Almagro seguirá funcionando en el lugar solamente los domingos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/feria-diego-de-almagro-seguira-funcionando-en-el-lugar-solamente-los-domingos/" title="Feria Diego de Almagro seguirá funcionando en el lugar solamente los domingos"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Tanto vecinos como feriantes participaron del encuentro con las autoridades municipales, encuentro que no estuvo exento de momentos de tensión." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/feria2.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/dos-mil-cuatrocientos-alumnos-rendiran-la-psu-los-dias-6-y-7-de-enero-de-2020/" rel="bookmark">Dos mil cuatrocientos alumnos rendirán la PSU los días 6 y 7 de enero de 2020</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/dos-mil-cuatrocientos-alumnos-rendiran-la-psu-los-dias-6-y-7-de-enero-de-2020/" title="Dos mil cuatrocientos alumnos rendirán la PSU los días 6 y 7 de enero de 2020"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Patricia Pimentel, encargada a nivel de la provincia de San Felipe del proceso PSU." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/patricia-pimentel-directora-Liceo-H.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/parvularias-en-alerta-y-esperando-el-rechazo-al-proyecto-de-salacuna-universal/" rel="bookmark">Parvularias en alerta y esperando el rechazo al proyecto de Salacuna Universal</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/parvularias-en-alerta-y-esperando-el-rechazo-al-proyecto-de-salacuna-universal/" title="Parvularias en alerta y esperando el rechazo al proyecto de Salacuna Universal"><span class="cat-post-crop"><img width="200" height="123" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Claudia Collado, presidenta del Sindicato Nº2." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Claudia-Collao-jardines-infantiles.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/conductores-de-taxis-colectivos-conformes-con-cambio-de-sentido-en-calle-cajales/" rel="bookmark">Conductores de taxis colectivos conformes con cambio de sentido en calle Cajales</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/conductores-de-taxis-colectivos-conformes-con-cambio-de-sentido-en-calle-cajales/" title="Conductores de taxis colectivos conformes con cambio de sentido en calle Cajales"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Colectivos manifestándose por el centro en apoyo a las demandas nacionales." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Colectivos.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/uni-uni-palacios-podria-volver-mientras-que-salinas-quedara-fuera-por-precaucion/" rel="bookmark">Uní Uní: Palacios podría volver, pero Salinas quedará fuera por precaución</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/uni-uni-palacios-podria-volver-mientras-que-salinas-quedara-fuera-por-precaucion/" title="Uní Uní: Palacios podría volver, pero Salinas quedará fuera por precaución"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Lautaro Palacios (Izq.) podría reaparecer este sábado ante el cuadro microbusero. En tanto, el lateral volante Francisco Salinas está descartado para el juego frente a Santiago Morning." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/uni-palacios-salinas.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-vuelve-el-futbol-a-san-felipe/" rel="bookmark">Este fin de semana vuelve el fútbol a San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-vuelve-el-futbol-a-san-felipe/" title="Este fin de semana vuelve el fútbol a San Felipe"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La Liga Vecinal mantendrá activo solo uno de sus torneos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/liga-vecinal.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>596 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" rel="bookmark">Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" title="Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Ya de los barrios y poblaciones los vecinos están llamando a estos músicos sanfelipeños para alegrar la tarde en su comunidad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-sabado-la-mejor-cumbia-psicodelica-de-papa-en-sector-cancha-de-tenis/" rel="bookmark">Este sábado la mejor cumbia psicodélica de PAPA en sector cancha de tenis</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-sabado-la-mejor-cumbia-psicodelica-de-papa-en-sector-cancha-de-tenis/" title="Este sábado la mejor cumbia psicodélica de PAPA en sector cancha de tenis"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="VIENE CONCIERTO.- La mejor cumbia del Valle de Aconcagua estará en vivo este sábado dando fuerza al Festival por la Dignidad DD.HH. desde las 13:00 a 20:00 horas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/papa1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/destacado-pintor-raul-pizarro-inaugura-hoy-exposicion-en-casa-de-la-cultura/" rel="bookmark">Destacado pintor Raúl Pizarro inaugura hoy exposición en Casa de la Cultura</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/destacado-pintor-raul-pizarro-inaugura-hoy-exposicion-en-casa-de-la-cultura/" title="Destacado pintor Raúl Pizarro inaugura hoy exposición en Casa de la Cultura"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="HOY EN BUEN PASTOR.- Raúl Pizarro Galdámez, casado con Beatriz Gajardo y padre de seis hijos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Pintor_Raul-Pizarro.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/campeonato-regional-jovenes-por-la-cueca-este-sabado-5-de-octubre/" rel="bookmark">Campeonato Regional ‘Jóvenes por la Cueca’ este sábado 5 de octubre</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/campeonato-regional-jovenes-por-la-cueca-este-sabado-5-de-octubre/" title="Campeonato Regional ‘Jóvenes por la Cueca’ este sábado 5 de octubre"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Dabes Gómez y Andrea Molina, participan por nuestra comuna." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/10/Cueca_Andrea-AMolina-Dabes-Gomez.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/primera-fiesta-de-las-cazuelas-sera-este-sabado-al-mediodia-en-la-plaza-civica/" rel="bookmark">Primera Fiesta de las Cazuelas será este sábado al mediodía en la Plaza Cívica</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/primera-fiesta-de-las-cazuelas-sera-este-sabado-al-mediodia-en-la-plaza-civica/" title="Primera Fiesta de las Cazuelas será este sábado al mediodía en la Plaza Cívica"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="DÍA DE LAS CAZUELALas mejores cazuelas estarán bien calientitas servidas para todo aquel que llegue a pedir su plato. (Referencial)" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Cazuela1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/teatro-municipal-estrena-hoy-comedia-teatral-a-que-piso-vas/" rel="bookmark">Teatro Municipal estrena hoy Comedia Teatral ‘¿A qué piso Vas?’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/teatro-municipal-estrena-hoy-comedia-teatral-a-que-piso-vas/" title="Teatro Municipal estrena hoy Comedia Teatral ‘¿A qué piso Vas?’"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Eliana Albasetti, Verónica González y Mónica Aguirre conforman el elenco de esta destacada obra a nivel internacional." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/a-que-piso-vas.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-martes-se-realiza-la-pena-folclorica-de-los-carmelitos-de-rinconada-de-silva/" rel="bookmark">Este martes se realiza la Peña Folclórica de ‘Los Carmelitos de Rinconada de Silva’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-martes-se-realiza-la-pena-folclorica-de-los-carmelitos-de-rinconada-de-silva/" title="Este martes se realiza la Peña Folclórica de ‘Los Carmelitos de Rinconada de Silva’"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Integrantes del Conjunto Folclórico &#039;Los Carmelitos de Rinconada de Silva&#039;" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/09/Conjunto-Folclorico-Los-Carmelitos-de-Rinconada-de-Silva.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Loading..." data-id="widget-2" data-start="8" data-context="95527" data-number="7">Load More</button></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    116 queries. 0.475 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.37 --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>