<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-CL"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-CL"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-CL"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Laboratorio de Carabineros investiga incendio que afectó a adulto mayor | Diario El Trabajo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link href="http://www.eltrabajo.cl/portal/wp-content/themes/buleten/style.css" rel="stylesheet" type="text/css" media="screen">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->
<meta property="og:title" content="Laboratorio de Carabineros investiga incendio que afectó a adulto mayor"/>
<meta property="og:description" content="Personal del Labocar trabajó en el inmueble incendiado en circunvalación Santa Teresa, donde un adulto mayor resultó con serias quemaduras en manos y rostro."/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/laboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Laboratorio de Carabineros investiga incendio que afectó a adulto mayor"/>
<meta name="twitter:description" content="Personal del Labocar trabajó en el inmueble incendiado en circunvalación Santa Teresa, donde un adulto mayor resultó con serias quemaduras en manos y rostro."/>
<meta name="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar.jpg"/>
<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Laboratorio de Carabineros investiga incendio que afectó a adulto mayor Feed de comentarios" href="http://www.eltrabajo.cl/portal/laboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/superfish-menu/superfish.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/normalize.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/tabber/tabber.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_gwf-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En caída libre las atenciones en servicio de urgencia del Hospital San Camilo' href='http://www.eltrabajo.cl/portal/en-caida-libre-las-atenciones-en-servicio-de-urgencia-del-hospital-san-camilo/' />
<link rel='next' title='Sí o sí feriantes se instalarían este domingo con sus puestos en la feria' href='http://www.eltrabajo.cl/portal/si-o-si-feriantes-se-instalarian-este-domingo-con-sus-puestos-en-la-feria/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/laboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=98477' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Flaboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Flaboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor%2F&#038;format=xml" />
<style>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</style>
	<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Este contenido está protegido!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script type="text/javascript">
document.write('<style type="text/css">.tabber{display:none;}<\/style>');
</script>
<style type="text/css" media="all">
body {font-family: 'Droid Serif'!important;font-weight:400;}
#site-title,h1,h2,h3,h4,h5,h6,#primary-menu,.ticker-title,.ticker-content {font-weight:700;}






</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!--[if gte IE 9]><style type="text/css">.post-image img:hover,{filter: none;}</style><![endif]-->
</head>

<body id="custom" class="post-template-default single single-post postid-98477 single-format-standard unselectable unknown">

<div id="wrapper">

<nav id="top-menu" class="clearfix inner">
<ul id="menu-categorias" class="sf-menu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/">PORTADA</a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/">Crónica</a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/">Policial</a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/">Deportes</a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/">Política</a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/">Cultura</a></li>
</ul><div id="site-time">
<span class="current">Wednesday 29th April 2020</span>
<span class="update">Last Update: <span class="time">20:21</span></span>
</div><!-- SITE TIME END -->
</nav><!-- TOP MENU END -->

<header id="main-header" class="clearfix" role="banner"><div class="inner">
<div id="site-info">
<img src="http://www.eltrabajo.cl/2017/wp-content/themes/buleten/images/gira72.gif" alt="Diario El Trabajo" id="site-logo">
<div id="site-title"><a href="http://www.eltrabajo.cl/portal/" title="Diario El Trabajo" rel="home">Diario El Trabajo</a></div>
<div id="site-description">El Diario del Valle de Aconcagua</div>
</div><!-- SITE INFO END  -->
<div id="site-banner">
<a href="http://www.uac.cl" target="_blank"><img src="http://www.eltrabajo.cl/images/uac/UAC-530-x-90-2020.gif" alt="Estudia Derecho en San Felipe" width="730" height="70" border="0">
</a></div><!-- SITE BANNER END  -->
</div></header><!-- MAIN HEADER END  -->

<nav id="primary-menu" class="clearfix inner" role="navigation">
<ul id="menu-categorias-1" class="sf-menu"><li id='menu-item-89486'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc"><a  href="http://www.eltrabajo.cl/portal/">PORTADA<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89479'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://www.eltrabajo.cl/portal/category/cronica/">Crónica<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89480'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89481'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc"><a  href="http://www.eltrabajo.cl/portal/category/policial/">Policial<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89482'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://www.eltrabajo.cl/portal/category/deportes/">Deportes<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89483'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://www.eltrabajo.cl/portal/category/politica/">Política<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89484'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://www.eltrabajo.cl/portal/category/cultura/">Cultura<br /><span class="menu-description"></span></a> </li>
</ul><div id="mobile-nav"><script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://www.eltrabajo.cl/portal/'>PORTADA</option>
<option value='http://www.eltrabajo.cl/portal/category/cronica/'>Crónica</option>
<option value='http://www.eltrabajo.cl/portal/category/comunidad/'>Comunidad</option>
<option value='http://www.eltrabajo.cl/portal/category/policial/'>Policial</option>
<option value='http://www.eltrabajo.cl/portal/category/deportes/'>Deportes</option>
<option value='http://www.eltrabajo.cl/portal/category/politica/'>Política</option>
<option value='http://www.eltrabajo.cl/portal/category/cultura/'>Cultura</option>
</select></div><!-- MOBILE NAV END -->
</nav><!-- PRIMARY MENU END  -->


<div id="main-content" class="clearfix inner"><div id="main-content-inner"> 

<div id="breadcrumbs">


<p>You are here&nbsp;:</p>
<p><a href="http://www.eltrabajo.cl/portal/" title="Diario El Trabajo">Home</a> &raquo; </p>
<p><a href="http://www.eltrabajo.cl/portal/category/comunidad/" title="View all posts in Comunidad" >Comunidad</a> &raquo; </p> 
<p>Sí o sí feriantes se instalarían este domingo con sus puestos en la feria</p>


</div>

<div id="content" role="main">

<section id="post-entry">



<article id="post-98477" class="post-home post-98477 post type-post status-publish format-standard has-post-thumbnail hentry category-policial">
<h1 class="post-title">Laboratorio de Carabineros investiga incendio que afectó a adulto mayor</h1>
<footer class="post-info clearfix">
<span class="post-author"><i class="fa fa-user"></i><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<span class="post-date"><i class="fa fa-calendar"></i><time datetime="2020-04-28T20:55:39-04:00">Abril 28, 2020</time></span>
<span class="post-category"><i class="fa fa-folder-open"></i><a href="http://www.eltrabajo.cl/portal/category/policial/" rel="category tag">Policial</a></span>
</footer><!-- POST INFO END --><div class="post-content">
<ul>
<li><strong>Personal del Labocar trabajó en el inmueble incendiado en circunvalación Santa Teresa, donde un adulto mayor resultó con serias quemaduras en manos y rostro.</strong></li>
</ul>
<p>Este martes en la mañana personal del Laboratorio de Carabineros (Labocar) de Valparaíso, se constituyó en el domicilio ubicado en Circunvalación Santa Teresa, a metros de la calle Guillermo Echeverría. En ese lugar hubo un incendio este lunes, escuchándose una fuerte explosión por parte de vecinos, resultando el dueño de casa con quemaduras que obligaron a ser trasladado al Hospital San Camilo.</p>
<p>El equipo del Labocar estaba encabezado por el capitán <strong>Luis Arias</strong>, el cual en conversación con nuestro medio señaló que fueron enviados por el Ministerio Público, a trabajar en el sitio del suceso para poder establecer las causas que dieron origen al incendio que fue rápidamente controlado.</p>
<p>El trabajo realizado en el lugar es recoger evidencia que se pueda atribuir al origen del incendio, el inicio, según explicó.</p>
<p>&#8211; <strong>¿Preliminarmente qué se puede decir al respecto?</strong></p>
<p>&#8211; Preliminarmente, todavía  no me puedo pronunciar ya que la evidencia debe ser sometida a análisis por parte del laboratorio y una vez que tenga esos antecedentes lo comunicó a la fiscalía. Hay que descartar tres hipótesis; que fuese un incendio accidental, intencional o no determinado.</p>
<p>El oficial reconoció que posiblemente se haya originado por la explosión de un cilindro de gas, <em>«todos esos antecedentes hay que analizarlos, pero sí hay indicios que se pueden atribuir a eso», </em> indicó.</p>
<p>Luego de recoger las evidencias, personal del Labocar se retiró del lugar.</p>
<p>Sobre la persona afectada, se trata de un hombre de 70 años de edad que ingresó con quemaduras en su cara y manos. Afortunadamente no sufrió quemaduras en sus vías aéreas.</p>
<p>Según una  vecina, esta persona vive sola en el inmueble que es de material sólido.</p>
<p>&nbsp;</p>
<div id="attachment_98478" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-98478" class="size-full wp-image-98478" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar.jpg" alt="Personal del Labocar realizó diversas pericias en el inmueble, retirándose después del sitio el suceso." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Labocar-150x93.jpg 150w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-98478" class="wp-caption-text">Personal del Labocar realizó diversas pericias en el inmueble, retirándose después del sitio el suceso.</p></div>
</div>
</article><!-- POST 98477 END -->


<div id="commentpost">

<h4><span>No Comments Yet</span></h4>

<div id="post-navigator-single">
<div id="rssfeed"><a title=" Laboratorio de Carabineros investiga incendio que afectó a adulto mayor" href="http://www.eltrabajo.cl/portal/?feed=rss2&amp;p=98477">Subscribe to comments feed</a></div>
</div>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/laboratorio-de-carabineros-investiga-incendio-que-afecto-a-adulto-mayor/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='98477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="783dff0135" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- COMMENTPOST END -->


<div id="post-navigator" class="clearfix" style="font-size:0.7em;padding:0;">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.eltrabajo.cl/portal/en-caida-libre-las-atenciones-en-servicio-de-urgencia-del-hospital-san-camilo/" rel="prev">En caída libre las atenciones en servicio de urgencia del Hospital San Camilo</a></div>
<div class="alignright"><a href="http://www.eltrabajo.cl/portal/si-o-si-feriantes-se-instalarian-este-domingo-con-sus-puestos-en-la-feria/" rel="next">Sí o sí feriantes se instalarían este domingo con sus puestos en la feria</a>&nbsp;&raquo;</div>
</div>



</section><!-- POST ENTRY END -->

</div><!-- CONTENT END -->

<div id="sidebar" class="widget-area" role="complementary">

<div id="sidebar-main">
<div id="tabber-widget">
<div class="tabber">
<div class="widget_text tabbertab"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3>Formato impreso</h3><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1"/>
</a>
</div></aside></div></div>
</div></div>

<div id="sidebar-left">

<aside id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>COMUNIDAD</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/madre-con-el-corazon-destrozado-pide-justicia-para-su-hijo-asesinado/" rel="bookmark">Madre con el corazón destrozado pide justicia para su hijo asesinado</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/madre-con-el-corazon-destrozado-pide-justicia-para-su-hijo-asesinado/" title="Madre con el corazón destrozado pide justicia para su hijo asesinado"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="243" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto-.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Fresia Soto con la foto de su hijo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto-.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto--300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto--200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto--243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Fresia-Soto--400x247.jpg 400w" sizes="(max-width: 243px) 100vw, 243px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/internos-del-ccp-san-felipe-sin-visita-conyugal-y-familiar-por-el-covid-19/" rel="bookmark">Internos del CCP San Felipe sin visita conyugal y familiar por el Covid-19</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/internos-del-ccp-san-felipe-sin-visita-conyugal-y-familiar-por-el-covid-19/" title="Internos del CCP San Felipe sin visita conyugal y familiar por el Covid-19"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="RECURSOS DE PROTECCIÓN.- Las cámaras de Diario El Trabajo captaron a los privados de libertad fabricando mascarillas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Presos3-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/advierten-del-peligro-en-el-aire-contaminado-que-respiramos-en-aconcagua/" rel="bookmark">Advierten del peligro en el aire contaminado que respiramos en Aconcagua</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/advierten-del-peligro-en-el-aire-contaminado-que-respiramos-en-aconcagua/" title="Advierten del peligro en el aire contaminado que respiramos en Aconcagua"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="PROBLEMA SIN RESOLVER.- La sobrecarga particulada en el aire que respiramos es un problema que nos afecta a todos, especialmente en este invierno y con la pandemia." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Particulado2-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-5" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>CRÓNICA</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ex-trabajadores-de-conservera-pentzke-preocupados-porque-dinero-no-les-llega/" rel="bookmark">Ex trabajadores Conservera Pentzke preocupados porque el dinero no llega</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="http://www.eltrabajo.cl/portal/ex-trabajadores-de-conservera-pentzke-preocupados-porque-dinero-no-les-llega/" title="Ex trabajadores Conservera Pentzke preocupados porque el dinero no llega"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="Cuatro ex trabajadores que están preocupados por la situación actual que están viviendo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Trabajadores-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/municipio-mantiene-mesa-de-trabajo-con-locatarios-de-feria-de-antiguedades-y-bazares-que-les-permita-volver-a-funcionar/" rel="bookmark">Municipio mantiene mesa de trabajo con locatarios de feria de antigüedades y bazares que les permita volver a funcionar</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="http://www.eltrabajo.cl/portal/municipio-mantiene-mesa-de-trabajo-con-locatarios-de-feria-de-antiguedades-y-bazares-que-les-permita-volver-a-funcionar/" title="Municipio mantiene mesa de trabajo con locatarios de feria de antigüedades y bazares que les permita volver a funcionar"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="La mesa técnica, mandatada por el alcalde Freire, sostuvo una nueva reunión con los representantes de las ferias de antigüedades y bazares para estudiar otras alternativas que permitan la instalación de los más de 500 locatarios que trabajan los días domingo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/Feria-Antiguedades-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/directores-de-colegios-municipales-y-autoridades-plantean-condiciones-de-seguridad-ante-vuelta-a-clases/" rel="bookmark">Directores de colegios municipales y autoridades plantean condiciones de seguridad ante vuelta a clases</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="http://www.eltrabajo.cl/portal/directores-de-colegios-municipales-y-autoridades-plantean-condiciones-de-seguridad-ante-vuelta-a-clases/" title="Directores de colegios municipales y autoridades plantean condiciones de seguridad ante vuelta a clases"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="Este jueves el alcalde Patricio Freire realizó video conferencia con los directores de establecimientos municipales de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/video-conferencia-alcalde-directores-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>DEPORTES</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/el-complejo-anfa-sigue-esperando-por-obras-ya-comprometidas/" rel="bookmark">El Complejo ANFA sigue esperando por obras ya comprometidas</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="http://www.eltrabajo.cl/portal/el-complejo-anfa-sigue-esperando-por-obras-ya-comprometidas/" title="El Complejo ANFA sigue esperando por obras ya comprometidas"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/tres-canchas.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Pese a que ya estarían los recursos, aún no se ejecutan algunas obras en el complejo ‘Las Tres Canchas’." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/tres-canchas.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/tres-canchas-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/tres-canchas-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/tres-canchas-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ya-es-oficial-este-2020-no-habra-torneos-de-selecciones/" rel="bookmark">Ya es oficial: Este 2020 no habrá torneos de selecciones</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="http://www.eltrabajo.cl/portal/ya-es-oficial-este-2020-no-habra-torneos-de-selecciones/" title="Ya es oficial: Este 2020 no habrá torneos de selecciones"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-amateur.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Ya es oficial que este año no habrá torneos regionales en el fútbol amateur." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-amateur.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-amateur-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-amateur-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-amateur-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/los-arbitros-la-pasan-mal-por-el-covid-19/" rel="bookmark">Árbitros la pasan mal por el Covid–19</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="http://www.eltrabajo.cl/portal/los-arbitros-la-pasan-mal-por-el-covid-19/" title="Árbitros la pasan mal por el Covid–19"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-sufre.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Los árbitros y todo el espectro del fútbol amateur están sufriendo con la pandemia de Coronavirus." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-sufre.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-sufre-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-sufre-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/04/futbol-sufre-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" rel="bookmark">Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" title="Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Autoridades y vecinos en la Plaza Fernando Aldunce, disfrutando de las Jornadas Musicales que por cuarto año se realizan en Rinconada de Silva." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" rel="bookmark">Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" title="Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="225" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="ELENCO DE LUJO.- Aquí vemos el elenco artístico 2019 del Taller de Danza Folclórica, mismo que se lució con sus mejores galas la tarde de este lunes en Buen Pastor." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg 578w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-300x200.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-225x150.jpg 225w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-400x267.jpg 400w" sizes="(max-width: 225px) 100vw, 225px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" rel="bookmark">‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" title="‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="243" height="150" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="IMPERDIBLE.- El evento, denominado ‘De Europa a América’, es una fina muestra de la cultura europea y su repercusión en nuestro continente a través de la música y el baile flamenco." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-400x247.jpg 400w" sizes="(max-width: 243px) 100vw, 243px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Cargando..." data-id="widget-2" data-start="4" data-context="98477" data-number="3">Cargar más</button></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title"><i class="fa fa-archive"></i>#quedateencasa</h3><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/muni-sf/mascarilla.gif" alt="#quedateencasa" width="280" height="268" border="0"/>


<hr />
</div></aside> 

</div><!-- SIDEBAR LEFT END  -->

<div id="sidebar-right">

<aside id="useronline-4" class="widget widget_useronline"><h3 class="widget-title"><i class="fa fa-archive"></i>En línea ahora</h3><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>807 Usuarios</strong> Online</a></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<hr />
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><i class="fa fa-archive"></i>El Trabajo Televisión</h3><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></aside> 

</div><!-- SIDEBAR RIGHT END  -->

</div><!-- SIDEBAR END -->

</div></div><!-- MAINCONTENT END -->

<section id="footer-widget" class="clearfix inner" role="complementary"><div id="footer-widget-inner">
<div class="footer-box"><aside id="calendar-10" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">Ma</th>
		<th scope="col" title="Miércoles">Mi</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eltrabajo.cl/portal/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/01/" aria-label="Entrada publicada en 1 April 2020">1</a></td><td>2</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/03/" aria-label="Entrada publicada en 3 April 2020">3</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/04/" aria-label="Entrada publicada en 4 April 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.eltrabajo.cl/portal/2020/04/06/" aria-label="Entrada publicada en 6 April 2020">6</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/07/" aria-label="Entrada publicada en 7 April 2020">7</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/08/" aria-label="Entrada publicada en 8 April 2020">8</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/09/" aria-label="Entrada publicada en 9 April 2020">9</a></td><td>10</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/11/" aria-label="Entrada publicada en 11 April 2020">11</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/12/" aria-label="Entrada publicada en 12 April 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eltrabajo.cl/portal/2020/04/13/" aria-label="Entrada publicada en 13 April 2020">13</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/14/" aria-label="Entrada publicada en 14 April 2020">14</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/15/" aria-label="Entrada publicada en 15 April 2020">15</a></td><td>16</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/17/" aria-label="Entrada publicada en 17 April 2020">17</a></td><td>18</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/19/" aria-label="Entrada publicada en 19 April 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eltrabajo.cl/portal/2020/04/20/" aria-label="Entrada publicada en 20 April 2020">20</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/21/" aria-label="Entrada publicada en 21 April 2020">21</a></td><td><a href="http://www.eltrabajo.cl/portal/2020/04/22/" aria-label="Entrada publicada en 22 April 2020">22</a></td><td>23</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/24/" aria-label="Entrada publicada en 24 April 2020">24</a></td><td>25</td><td><a href="http://www.eltrabajo.cl/portal/2020/04/26/" aria-label="Entrada publicada en 26 April 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eltrabajo.cl/portal/2020/04/27/" aria-label="Entrada publicada en 27 April 2020">27</a></td><td id="today"><a href="http://www.eltrabajo.cl/portal/2020/04/28/" aria-label="Entrada publicada en 28 April 2020">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
<div class="footer-box"></div>
<div class="footer-box" style="margin-right:0;"></div>
</div></section>

<footer id="main-footer" class="clearfix inner" role="contentinfo"><div id="main-footer-inner">
<div id="footer-left">
</div><!-- FOOTER LEFT END -->
<div id="footer-right">
Copyright &copy; 2020. Diario El Trabajo. All Rights Reserved</div><!-- FOOTER RIGHT END -->
</div></footer><!-- MAIN FOOTER END -->

</div><!-- WRAPPER END -->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/superfish-menu/superfish.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/tabber/tabber.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

</body>
</html>