<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Nuevamente le roban mercadería de su carrito a doña Marta Estay &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" /><meta property="og:title" content="Nuevamente le roban mercadería de su carrito a doña Marta Estay"/>
<meta property="og:description" content="Una vez más, y esta vez amparados a la frondosidad de un árbol al lado del carrito en el que vende ropa doña Marta del Pilar Estay Astudillo, volvieron a rom"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Nuevamente le roban mercadería de su carrito a doña Marta Estay"/>
<meta property="twitter:description" content="Una vez más, y esta vez amparados a la frondosidad de un árbol al lado del carrito en el que vende ropa doña Marta del Pilar Estay Astudillo, volvieron a rom"/>
<meta property="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay.jpg"/>
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Nuevamente le roban mercadería de su carrito a doña Marta Estay Feed de comentarios" href="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raúl Amar hizo su estreno en los cestos trasandinos' href='http://www.eltrabajo.cl/portal/raul-amar-hizo-su-estreno-en-los-cestos-trasandinos/' />
<link rel='next' title='Mujer salvó de ser agredida por su pareja tras activar alarma comunitaria' href='http://www.eltrabajo.cl/portal/mujer-salvo-de-ser-agredida-por-su-pareja-tras-activar-alarma-comunitaria/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=91134' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fnuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fnuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay%2F&#038;format=xml" />
<style type="text/css">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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-91134 single-format-standard category-comunidad" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.uac.cl" target="_blank"><img src="http://www.eltrabajo.cl/images/uac/banner-derecho-sanfelipe.gif" alt="Estudia Derecho en San Felipe" width="600" height="90" border="0"/>
</a></div></div><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=91144" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Inician investigación por denuncia de abogado reclamando falta de servicios para su padre								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=91141" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/VIOLENCIA-INTRAFAMILIAR.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Mujer salvó de ser agredida por su pareja tras activar alarma comunitaria								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=91134" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Nuevamente le roban mercadería de su carrito a doña Marta Estay								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=91131" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Raúl Amar hizo su estreno en los cestos trasandinos								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=91127" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Hospital San Camilo rinde Cuenta Pública con mayor inversión en infraestructura y equipamiento de últimas décadas								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=91124" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Alcalde Pradenas pedirá al presidente Piñera reconsiderar construcción de embalse Puntilla Del Viento								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div></div>
		
		
								<div class="post-91134 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad odd" id="post-91134">
				<div class="post-kicker"><a class="Comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></div>		<div class="post-headline">		<h2>Nuevamente le roban mercadería de su carrito a doña Marta Estay</h2>
		</div>				<div class="post-bodycopy clearfix"><p>Una vez más, y esta vez amparados a la frondosidad de un árbol al lado del carrito en el que vende ropa doña Marta del Pilar Estay Astudillo, volvieron a romper los cajones para robarle mercadería. Así lo descubrió la misma comerciante cuando la mañana de este martes llegó a trabajar con sus dos muletas como apoyo, y vio destruida la aldaba de su carrito, y vacío ya, sin mercadería.<br />
«Ya ni pierdo tiempo en ir a Carabineros a denunciar cada vez que me roban, de nada sirve, en total se llevaron como $200.000 en mercadería, a mí me cuesta harto ganarme las ‘lucas’, no es la primera vez que me roban, y para colmo hay un enorme árbol que tapa mi carrito, antes yo vendía mucho y hasta me sentía protegida en la esquina de la Plaza de Armas, luego me pasaron para este sector, ahora vendo poco y me roban con más regularidad», dijo doña Marta a Diario El Trabajo.</p>
<div id="attachment_91137" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91137" class="size-full wp-image-91137" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo1.jpg" alt="Al fondo vemos el frondoso árbol que impide una completa visibilidad del carrito de doña Marta." width="580" height="572" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo1.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo1-152x150.jpg 152w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo1-300x296.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo1-400x394.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91137" class="wp-caption-text">Al fondo vemos el frondoso árbol que impide una completa visibilidad del carrito de doña Marta.</p></div>
<div id="attachment_91138" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91138" class="size-full wp-image-91138" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2.jpg" alt="INJUSTICIA.- Así encontró doña Marta su carrito, destruida la aldaba, y sin la mercadería que dejó guardada." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo2-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91138" class="wp-caption-text">INJUSTICIA.- Así encontró doña Marta su carrito, destruida la aldaba, y sin la mercadería que dejó guardada.</p></div>
<div id="attachment_91135" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91135" class="size-full wp-image-91135" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3.jpg" alt="ES EL COLMO.- Ella nos comentó que prefiere no reparar las ruedas de su carrito, para que tampoco se lo roben." width="580" height="360" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/robo-3-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91135" class="wp-caption-text">ES EL COLMO.- Ella nos comentó que prefiere no reparar las ruedas de su carrito, para que tampoco se lo roben.</p></div>
<div id="attachment_91136" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-91136" class="size-full wp-image-91136" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo_Marta-del-Pilar-Estay.jpg" alt="Marta del Pilar Estay, comerciante sanfelipeña a quien le han robado mercadería varias veces." width="580" height="551" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo_Marta-del-Pilar-Estay.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo_Marta-del-Pilar-Estay-158x150.jpg 158w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo_Marta-del-Pilar-Estay-300x285.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo_Marta-del-Pilar-Estay-400x380.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-91136" class="wp-caption-text">Marta del Pilar Estay, comerciante sanfelipeña a quien le han robado mercadería varias veces.</p></div>
</div>						<div class="post-footer">28 Marzo,  2019 |  <a class="comunidad" href="http://www.eltrabajo.cl/portal/category/comunidad/" title="Comunidad">Comunidad</a> | <a href="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/#respond" class="comments-link" ><img src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/icons/comment.gif" alt="" /></a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39b9b8cc74" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
		<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/raul-amar-hizo-su-estreno-en-los-cestos-trasandinos/" rel="prev">Raúl Amar hizo su estreno en los cestos trasandinos</a> &raquo; &nbsp;</div><div class="newer">&nbsp; &laquo; <a href="http://www.eltrabajo.cl/portal/mujer-salvo-de-ser-agredida-por-su-pareja-tras-activar-alarma-comunitaria/" rel="next">Mujer salvó de ser agredida por su pareja tras activar alarma comunitaria</a></div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/" rel="bookmark">Nuevamente le roban mercadería de su carrito a doña Marta Estay</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/nuevamente-le-roban-mercaderia-de-su-carrito-a-dona-marta-estay/" title="Nuevamente le roban mercadería de su carrito a doña Marta Estay"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Marta del Pilar Estay, comerciante sanfelipeña a quien le han robado mercadería varias veces." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Robo-Marta-Estay.jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/abogado-denuncia-falta-de-servicio-por-parte-de-medico-del-hospital-san-camilo/" rel="bookmark">Abogado denuncia falta de servicio por parte de médico del Hospital San Camilo</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/abogado-denuncia-falta-de-servicio-por-parte-de-medico-del-hospital-san-camilo/" title="Abogado denuncia falta de servicio por parte de médico del Hospital San Camilo"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero.-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Don Luis Castañeda a bordo del helicóptero para ser trasladado a Santiago." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero.-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero.-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero.-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero.-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/denuncia-Helicoptero..jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/denuncian-que-dos-personas-habrian-torturado-cerdito-hasta-su-muerte/" rel="bookmark">Denuncian que dos personas habrían torturado cerdito hasta su muerte</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/denuncian-que-dos-personas-habrian-torturado-cerdito-hasta-su-muerte/" title="Denuncian que dos personas habrían torturado cerdito hasta su muerte"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="TRISTE FINAL.- Así quedó finalmente el cerdito, luego que fuera sacrificado para alimentar a los residentes de El Faro." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Chanchito_Cristian-Panez-Manuel-Flores-1.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/vecinos-piden-mayor-seguridad-ante-ola-de-accidentes-de-transito/" rel="bookmark">Vecinos piden mayor seguridad ante ola de accidentes de tránsito</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/vecinos-piden-mayor-seguridad-ante-ola-de-accidentes-de-transito/" title="Vecinos piden mayor seguridad ante ola de accidentes de tránsito"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La camioneta detenida en el lugar tras el choque. (Fotos cedidas)." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/accidente-castaño-3.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/inician-investigacion-por-denuncia-de-abogado-reclamando-falta-de-servicios-para-su-padre/" rel="bookmark">Inician investigación por denuncia de abogado reclamando falta de servicios para su padre</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/inician-investigacion-por-denuncia-de-abogado-reclamando-falta-de-servicios-para-su-padre/" title="Inician investigación por denuncia de abogado reclamando falta de servicios para su padre"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-21.951219512195px;height:150px;clip:rect(auto,221.9512195122px,auto,21.951219512195px);width:auto;max-width:initial;" width='243.90243902439' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-200x123.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Dr. Daniel Álvarez, director del Hospital San Camilo, pese a lucir una excelente gestión al mando del establecimiento, reconoció que trabajan para mejorar el servicio de urgencia." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-200x123.jpg 243.90243902439w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/dr-daniel-alvarez.jpg 580w" sizes="(max-width: 243.90243902439px) 100vw, 243.90243902439px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hospital-san-camilo-rinde-cuenta-publica-con-mayor-inversion-en-infraestructura-y-equipamiento-de-ultimas-decadas/" rel="bookmark">Hospital San Camilo rinde Cuenta Pública con mayor inversión en infraestructura y equipamiento de últimas décadas</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/hospital-san-camilo-rinde-cuenta-publica-con-mayor-inversion-en-infraestructura-y-equipamiento-de-ultimas-decadas/" title="Hospital San Camilo rinde Cuenta Pública con mayor inversión en infraestructura y equipamiento de últimas décadas"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La nueva central de monitoreo es una de las tantas adquisiciones en equipamiento nuevo que luce el Hospital San Camilo de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/nueva-central-de-monitoreo-UCI.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/alcalde-pradenas-pedira-al-presidente-pinera-reconsiderar-construccion-de-embalse-puntilla-del-viento/" rel="bookmark">Alcalde Pradenas pedirá al presidente Piñera reconsiderar construcción de embalse Puntilla Del Viento</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/alcalde-pradenas-pedira-al-presidente-pinera-reconsiderar-construccion-de-embalse-puntilla-del-viento/" title="Alcalde Pradenas pedirá al presidente Piñera reconsiderar construcción de embalse Puntilla Del Viento"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="El alcalde Luis Pradenas Morán informó a los integrantes de la Mesa Hídrica que enviará al presidente Sebastián Piñera, un oficio solicitando que se reconsidere proyecto embalse Puntilla Del Viento." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/mesa-hidrica-embalse.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/rotura-de-matriz-deja-sin-funcionar-al-cesfam-san-felipe-el-real/" rel="bookmark">Rotura de matriz deja sin funcionar al Cesfam San Felipe El Real</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/rotura-de-matriz-deja-sin-funcionar-al-cesfam-san-felipe-el-real/" title="Rotura de matriz deja sin funcionar al Cesfam San Felipe El Real"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Personal efectuando los trabajos para superar la emergencia." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/matriz-rota.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/raul-amar-hizo-su-estreno-en-los-cestos-trasandinos/" rel="bookmark">Raúl Amar hizo su estreno en los cestos trasandinos</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/raul-amar-hizo-su-estreno-en-los-cestos-trasandinos/" title="Raúl Amar hizo su estreno en los cestos trasandinos"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20px;height:150px;clip:rect(auto,220px,auto,20px);width:auto;max-width:initial;" width='240' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar-200x125.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Raúl Amar vistiendo la divisa de su club argentino 9 de Julio instantes antes de su debut." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar-200x125.jpg 240w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar-300x187.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar-240x150.jpg 240w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar-400x250.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/raul-amar.jpg 577w" sizes="(max-width: 240px) 100vw, 240px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/lanzador-sanfelipeno-queda-tercero-en-el-nacional-de-chillan/" rel="bookmark">Lanzador sanfelipeño queda tercero en el Nacional de Chillán</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/lanzador-sanfelipeno-queda-tercero-en-el-nacional-de-chillan/" title="Lanzador sanfelipeño queda tercero en el Nacional de Chillán"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:200px;height:150px;"><img style="margin-left:-20.967741935484px;height:150px;clip:rect(auto,220.96774193548px,auto,20.967741935484px);width:auto;max-width:initial;" width='241.93548387097' height='150' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="En su retorno a las competencias el lanzador Jorge Ovalle (segundo de derecha a izquierda en la foto) fue tercero en el Nacional de Pruebas Combinadas." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle-200x124.jpg 241.93548387097w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/jorge-ovalle.jpg 580w" sizes="(max-width: 241.93548387097px) 100vw, 241.93548387097px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>466 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://www.eltrabajo.cl" target="_self" rel="noopener"><img src="http://www.eltrabajo.cl/images/otec/otec.gif" alt="OTEC Aconcagua Consultores" width="210" height="220" border="0" /><br />
</a></p>
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3>CULTURA</h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/artistas-artesanos-y-comerciantes-listos-para-sexta-fiesta-de-la-vendimia-2019/" title="Artistas, artesanos y comerciantes listos para Sexta Fiesta de la Vendimia 2019"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="PARA EL DOMINGO.- Esta es la Banda Illaraní, que en lengua Maya quiere decir ‘Amor y Paz’, proyecto musical nacido en los años 1991-1992, cuando la mayoría de sus integrantes eran alumnos del A3 del Liceo de Hombres de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/Vendimia2.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/artistas-artesanos-y-comerciantes-listos-para-sexta-fiesta-de-la-vendimia-2019/" rel="bookmark">Artistas, artesanos y comerciantes listos para Sexta Fiesta de la Vendimia 2019</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/con-cuatro-dias-de-actividades-calle-larga-inicia-semana-de-la-astronomia/" title="Con cuatro días de actividades Calle Larga inicia Semana de la Astronomía"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Desde hoy y hasta este sábado se estarán desarrollando diferentes actividades en el Museo y Centro Cultural Pedro Aguirre Cerda de Calle Larga, en el marco de la celebración del Día de la Astronomía 2019." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/03/CENTRO-CULTURAL-PAC.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/con-cuatro-dias-de-actividades-calle-larga-inicia-semana-de-la-astronomia/" rel="bookmark">Con cuatro días de actividades Calle Larga inicia Semana de la Astronomía</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/mas-de-40-000-personas-congrego-el-festival-palmenia-pizarro-2019/" title="Más de 40.000 personas congregó el Festival Palmenia Pizarro 2019"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-30.527210884354px;height:100px;clip:rect(auto,105.52721088435px,auto,30.527210884354px);width:auto;max-width:initial;" width='136.05442176871' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-200x147.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Con despampanantes chicas y excelentes coreografías se presentó Rosenthal en el 20º Festival Palmenia Pizarro." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-200x147.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-300x220.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-204x150.jpg 204w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5-400x293.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/02/Festival5.jpg 578w" sizes="(max-width: 136.05442176871px) 100vw, 136.05442176871px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/mas-de-40-000-personas-congrego-el-festival-palmenia-pizarro-2019/" rel="bookmark">Más de 40.000 personas congregó el Festival Palmenia Pizarro 2019</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/hoy-y-manana-jornada-musical-en-plaza-de-rinconada-de-silva/" title="Hoy y mañana jornada musical en plaza de Rinconada de Silva"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="YA LE CONOCEMOS.- Volverá con su picardía al Valle de Aconcagua el gran Alejandro Chacair, artista sureño muy querido en estas tierras." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Folklore_Alejandro-Chocair.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/hoy-y-manana-jornada-musical-en-plaza-de-rinconada-de-silva/" rel="bookmark">Hoy y mañana jornada musical en plaza de Rinconada de Silva</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/ciencia-drama-y-una-borrachera-espacial-que-arraso-en-teatro-a-mil/" title="Ciencia, drama y una borrachera espacial que arrasó en Teatro A Mil"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="ACTORES HOMENAJEADOS.- El Concejo Municipal de San Felipe supo premiar el talento y trabajo de Francisco Reyes y Néstor Cantillana, obsequiándoles una bella artesanía de nuestra comuna." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Marte3.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ciencia-drama-y-una-borrachera-espacial-que-arraso-en-teatro-a-mil/" rel="bookmark">Ciencia, drama y una borrachera espacial que arrasó en Teatro A Mil</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/se-viene-primer-concierto-de-rebenke-2019-este-miercoles-16-de-enero/" title="Se viene primer concierto de Rebenke 2019 este miércoles 16 de enero"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-43.145161290323px;height:100px;clip:rect(auto,118.14516129032px,auto,43.145161290323px);width:auto;max-width:initial;" width='161.29032258065' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1-200x124.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="ELLOS SON REBENKE: Chiristian Navarro, baterista; Víctor Acevedo, bajista y coros, Sergio Meza a cargo de la guitarra eléctrica y también dirige el proyecto, Luis Gajardo en la voz principal, cuatro, flauta dulce y trutruca; Fernando Obando en la guitarra electroacústica y coros, y Diego Meza en el charango." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/01/Rebenke1.jpg 580w" sizes="(max-width: 161.29032258065px) 100vw, 161.29032258065px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/se-viene-primer-concierto-de-rebenke-2019-este-miercoles-16-de-enero/" rel="bookmark">Se viene primer concierto de Rebenke 2019 este miércoles 16 de enero</a>
</div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/teatro-a-mil-presentara-tres-espectaculos-masivos-durante-el-mes-de-enero/" title="‘Teatro a Mil’ presentará tres espectáculos masivos durante el mes de enero"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:75px;height:100px;"><img style="margin-left:-42.5px;height:100px;clip:rect(auto,117.5px,auto,42.5px);width:auto;max-width:initial;" width='160' height='100' src="http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil-200x125.jpg" class="attachment-75x100 size-75x100 wp-post-image" alt="Junto a representantes de los distintos municipios que colaboran con esta versión, además del Parque Cultural de Valparaíso, se dio el vamos ayer jueves a esta actividad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil-200x125.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil-300x187.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil-241x150.jpg 241w, http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil-400x249.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2018/12/Teatro-a-Mil.jpg 578w" sizes="(max-width: 160px) 100vw, 160px" /></span></a><div>
<span class="cat-post-author"><a href="http://www.eltrabajo.cl/portal/author/admin/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<a class="cat-post-title" href="http://www.eltrabajo.cl/portal/teatro-a-mil-presentara-tres-espectaculos-masivos-durante-el-mes-de-enero/" rel="bookmark">‘Teatro a Mil’ presentará tres espectáculos masivos durante el mes de enero</a>
</div></div></div></li></ul>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2019 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    126 queries. 4.605 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.36 --><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-5');
					cwp_namespace.fluid_images.Widgets['category-posts-5'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-4');
					cwp_namespace.fluid_images.Widgets['category-posts-4'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3333333333333);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
					cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>