<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL">



<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=300,height=150,left = 650,top = 375');");
}
// End -->
</script>




<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista &#171; Diario El Trabajo</title>
<meta http-equiv="X-UA-Compatible" content="IE=8"/>
		<link rel="shortcut icon" href="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/favicon/logoet128.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eltrabajo.cl/portal/xmlrpc.php" />
<link rel="stylesheet" href="http://www.eltrabajo.cl/portal/?bfa_ata_file=css" type="text/css" media="all" />
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->
<meta property="og:title" content="¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista"/>
<meta property="og:description" content="Un profesional se está formando en Valparaíso:  ¿Sabía usted que no hay médico legista en San Felipe?, ¿que las autopsias de personas fallecidas se debe"/>
<meta property="og:url" content="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/"/>
<meta property="og:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista"/>
<meta name="twitter:description" content="Un profesional se está formando en Valparaíso:  ¿Sabía usted que no hay médico legista en San Felipe?, ¿que las autopsias de personas fallecidas se debe"/>
<meta name="twitter:image" content="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg"/>
<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="http://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="http://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; ¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista Feed de comentarios" href="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightview-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/css/lightview/lightview.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='lightview_plus-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/style.css?ver=3.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.eltrabajo.cl/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/spinners/spinners.min.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/lightview-plus/js/lightview/lightview.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/js/DD_roundies.js?ver=0.0.2a'></script>
<link rel='https://api.w.org/' href='http://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fijan para el 23 de marzo inicio juicio oral por muerte en archivo municipal' href='http://www.eltrabajo.cl/portal/fijan-para-el-23-de-marzo-inicio-juicio-oral-por-muerte-en-archivo-municipal/' />
<link rel="canonical" href="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/" />
<link rel='shortlink' href='http://www.eltrabajo.cl/portal/?p=97242' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fpara-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fpara-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista%2F&#038;format=xml" />
<style>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</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><script type="text/javascript">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</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!--[if IE 6]>
<script type="text/javascript">DD_roundies.addRule("a.posts-icon, a.comments-icon, a.email-icon, img.logo");</script>
<![endif]-->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,114,180,.88);}</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>



</head>
<body class="post-template-default single single-post postid-97242 single-format-standard category-cronica" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="coltwo" />
<col class="colthree-inner" /><col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-inicio-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="http://www.eltrabajo.cl/portal"><span>Inicio</span></a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="http://www.eltrabajo.cl/portal/pdf/"><span>ARCHIVO PDF</span></a></li>
<li id="menu-item-89474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89474"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm"><span>EDICION JPG</span></a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html"><span>PAPEL DIGITAL</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-logo"><a href="http://www.eltrabajo.cl/portal/"><img class="logo" src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/etol2.gif" alt="Diario El Trabajo" /></a></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://www.eltrabajo.cl/portal/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Buscador de Noticias" onblur="this.value='Buscador de Noticias'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div id="menu2" class="menu-categorias-container"><ul id="rmenu" class="clearfix rMenu-hor rMenu"><li id="menu-item-89486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89486"><a href="http://www.eltrabajo.cl/portal/"><span>PORTADA</span></a></li>
<li id="menu-item-89479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89479"><a href="http://www.eltrabajo.cl/portal/category/cronica/"><span>Crónica</span></a></li>
<li id="menu-item-89480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89480"><a href="http://www.eltrabajo.cl/portal/category/comunidad/"><span>Comunidad</span></a></li>
<li id="menu-item-89481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89481"><a href="http://www.eltrabajo.cl/portal/category/policial/"><span>Policial</span></a></li>
<li id="menu-item-89482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89482"><a href="http://www.eltrabajo.cl/portal/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-89483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89483"><a href="http://www.eltrabajo.cl/portal/category/politica/"><span>Política</span></a></li>
<li id="menu-item-89484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89484"><a href="http://www.eltrabajo.cl/portal/category/cultura/"><span>Cultura</span></a></li>
</ul></div>
<div id="my_dynamic_widget_area" class="bfa_widget_area"></div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

		
				

		<!-- Main Column -->
		<td id="middle">

    <div id="central" class="bfa_widget_area"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.uac.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/uac/UAC-530-x-90-2020.gif" alt="Estudia Derecho en San Felipe" width="600" height="90" border="0"/>
</a>

<hr />
</div></div><div id="huge_it_widget-4" class="widget widget_huge_it_widget"><div class="widget-title"><h3>ACTUALIDAD</h3></div>



	
	
<script>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</script>
	<style>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</style>
		<div class="huge_it_slideshow_image_wrap_9">
      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_9">
			  <div class="huge_it_slideshow_dots_thumbnails_9">
												<div id="huge_it_dots_0_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_active_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '0', data_9,false,true);return false;" image_id="101" image_key="0"></div>
															<div id="huge_it_dots_1_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '1', data_9,false,true);return false;" image_id="101" image_key="1"></div>
															<div id="huge_it_dots_2_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '2', data_9,false,true);return false;" image_id="101" image_key="2"></div>
															<div id="huge_it_dots_3_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '3', data_9,false,true);return false;" image_id="101" image_key="3"></div>
															<div id="huge_it_dots_4_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '4', data_9,false,true);return false;" image_id="101" image_key="4"></div>
															<div id="huge_it_dots_5_9" class="huge_it_slideshow_dots_9 huge_it_slideshow_dots_deactive_9" onclick="huge_it_change_image_9(parseInt(jQuery('#huge_it_current_image_key_9').val()), '5', data_9,false,true);return false;" image_id="101" image_key="5"></div>
										  </div>
			
							<a id="huge_it_slideshow_left_9" href="#">
					<div id="huge_it_slideshow_left-ico_9">
					<div><i class="huge_it_slideshow_prev_btn_9 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_9" href="#">
					<div id="huge_it_slideshow_right-ico_9 , data_9">
					<div><i class="huge_it_slideshow_next_btn_9 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
      <div id="huge_it_slideshow_image_container_9" class="huge_it_slideshow_image_container_9">        
        <div class="huge_it_slide_container_9">
          <div class="huge_it_slide_bg_9">
            <ul class="huge_it_slider_9">
			  							  <li class="huge_it_slideshow_image_item_9" id="image_id_9_0">      
								<a href="http://www.eltrabajo.cl/portal/?p=97242" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_1">      
								<a href="http://www.eltrabajo.cl/portal/?p=97237" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/juicio-IMPUTADO-CRISTIAN-MUNOZ.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Fijan para el 23 de marzo inicio juicio oral por muerte en archivo municipal								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_2">      
								<a href="http://www.eltrabajo.cl/portal/?p=97234" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/quemado.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Investigan causas de incendio que destruyó por completo automóvil en la vía pública								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_3">      
								<a href="http://www.eltrabajo.cl/portal/?p=97231" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/barricada.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Conductores retiran pequeña barricada instalada en el Puente Encón								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_4">      
								<a href="http://www.eltrabajo.cl/portal/?p=97227" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Tradicional Chaya en Calle Larga rescató antiguas costumbres y rituales diaguitas								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  							  <li class="huge_it_slideshow_image_second_item_9" id="image_id_9_5">      
								<a href="http://www.eltrabajo.cl/portal/?p=97221" target="_blankon">								<img id="huge_it_slideshow_image_9" class="huge_it_slideshow_image_9" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1.jpg" image_id="101" />
								</a>		
								<div class="huge_it_slideshow_title_text_9 ">
										Excolectivero Boris Vásquez Tapia lleva ya 18 años postrado en una cama								</div>
								<div class="huge_it_slideshow_description_text_9  hidden">
																	</div>
							 </li>
							  			   <input  type="hidden" id="huge_it_current_image_key_9" value="0" />
            </ul>
          </div>
        </div>
      </div>
	</div>
	  </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://www.eltrabajo.cl/images/barra1.png" width="600" height="22" border="0"/>

<hr />
</div></div></div>
		
		
								<div class="post-97242 post type-post status-publish format-standard has-post-thumbnail hentry category-cronica odd" id="post-97242">
				<div class="post-kicker"><a class="Crónica" href="http://www.eltrabajo.cl/portal/category/cronica/">Crónica</a></div>		<div class="post-headline">		<h2>¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista</h2>
		</div>				<div class="post-bodycopy clearfix"><p><span style="color: #ff0000;"><strong>Un profesional se está formando en Valparaíso:</strong></span></p>
<p>¿Sabía usted que no hay médico legista en San Felipe?, ¿que las autopsias de personas fallecidas se deben realizar de lunes a viernes en Quillota, exceptuando los fines de semana? Pues bien, esa es la situación que se vive en nuestra ciudad y que afecta a tantas familias de fallecidos de las diez comunas del Valle de Aconcagua, ya que este servicio cubre tanto las provincias de San Felipe como de Los Andes.</p>
<p>Esta situación fue reconocida por el gobernador provincial de San Felipe, <strong>Claudio Rodríguez Cataldo</strong>, reconociendo que en este momento hay un profesional que se está preparando en Valparaíso para ejercer como titular en San Felipe. De todas maneras dijo que este problema no es resorte de la gobernación. Sin embargo está en condiciones de poder informar lo que sucede con el profesional. Lo que se viene para dar tranquilidad a las personas.</p>
<p>«<em>En ese sentido, a partir del 01 de enero se dejó de contar con el profesional que estaba a cargo por una determinación del director regional del Servicio Médico Legal, y a partir de ese minuto se inició un proceso de buscar un médico; luego, una vez contratado, se procede a la formación del mismo, porque esta es una especialidad que no es muy recurrente, que no existe mucho en el mundo de los profesionales médicos, por eso hay que formarlos, cosa que toma un tiempo, pero ya se está en ese proceso y esperamos naturalmente que en un tiempo prudente que requiere de este proceso formativo, ya podamos contar nuevamente en la provincia con un médico o una médico, de estas características y formada»,</em> señaló.</p>
<p>Más adelante dijo que era importante señalar que el servicio se ha continuado entregando tanto en el levantamiento de fallecidos como en la autopsia y entrega de cuerpos; <em>«esto porque hemos contado con el apoyo del Servicio Médico Legal de Quillota, de lunes a viernes, y los fines de semana -sábados y domingos- con médicos in situ acá en la provincia de San Felipe. Por eso el proceso no ha sido tan lamentable, pero sí requerimos normalizar esta situación y poder contar los siete días a la semana con un profesional acá».</em></p>
<p>&#8211; <strong>¿Se tiene alguna fecha de cuando termina su preparación el médico en Valparaíso?</strong></p>
<p>&#8211; No dispongo de esa fecha todavía. Es un proceso que me imagino toma sus meses porque no basta con ser solamente médico, sino que tiene que ser un médico tanatólogo entiendo, además especialista en todo porque hay que recordar que los médicos legistas, de que si se trata de fallecimientos bajo circunstancias extrañas, naturalmente tiene que ver y tiene repercusiones  en materia judicial.</p>
<p>Reiteró que el médico que se está formando, viene en calidad de titular.</p>
<p>&nbsp;</p>
<div id="attachment_97244" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-97244" class="size-full wp-image-97244" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg" alt="Frontis del Servicio Médico Legal de San Felipe." width="580" height="359" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-400x248.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-97244" class="wp-caption-text">Frontis del Servicio Médico Legal de San Felipe.</p></div>
<p>&nbsp;</p>
<div id="attachment_97243" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-97243" class="size-full wp-image-97243" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/sml-claudio-rodriguez.jpg" alt="Gobernador Claudio Rodríguez Cataldo." width="580" height="533" srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/sml-claudio-rodriguez.jpg 580w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/sml-claudio-rodriguez-300x276.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/sml-claudio-rodriguez-163x150.jpg 163w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/sml-claudio-rodriguez-400x368.jpg 400w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-97243" class="wp-caption-text">Gobernador Claudio Rodríguez Cataldo.</p></div>
</div>						<div class="post-footer">3 Marzo,  2020 |  <a class="cronica" href="http://www.eltrabajo.cl/portal/category/cronica/" title="Crónica">Crónica</a> | <a href="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/#respond" class="comments-link" ><img src="http://www.eltrabajo.cl/portal/wp-content/themes/atahualpa/images/icons/comment.gif" alt="" /></a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.eltrabajo.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='97242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f324af02ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	<div class="clearfix navigation-bottom">
		<div class="older"><a href="http://www.eltrabajo.cl/portal/fijan-para-el-23-de-marzo-inicio-juicio-oral-por-muerte-en-archivo-municipal/" rel="prev">Fijan para el 23 de marzo inicio juicio oral por muerte en archivo municipal</a> &raquo; &nbsp;</div><div class="newer">&nbsp; </div></div>	
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->
<td id="right-inner">

	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>EDICIÓN IMPRESA</h3></div><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="205" height="265" border="1"/>
</a>

<hr />

<div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr /></div></div><div id="category-posts-3" class="widget cat-post-widget"><div class="widget-title"><h3>COMUNIDAD</h3></div><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/excolectivero-boris-vasquez-tapia-lleva-ya-18-anos-postrado-en-una-cama/" rel="bookmark">Excolectivero Boris Vásquez Tapia lleva ya 18 años postrado en una cama</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/excolectivero-boris-vasquez-tapia-lleva-ya-18-anos-postrado-en-una-cama/" title="Excolectivero Boris Vásquez Tapia lleva ya 18 años postrado en una cama"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="AMOR NO LE FALTA.- Aquí vemos a Boris Vásquez, siendo atendido por su madre Elvira Tapia, y su padre Luis Vásquez." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Postrado1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/modelos-belleza-y-verano-en-la-primera-moda-pyme-la-ruca-2020/" rel="bookmark">Modelos, belleza y verano en la primera Moda PYME La Ruca 2020</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/modelos-belleza-y-verano-en-la-primera-moda-pyme-la-ruca-2020/" title="Modelos, belleza y verano en la primera Moda PYME La Ruca 2020"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="MODA EXCLUSIVA.- Prendas muy exclusivas modelaron ellas y ellos en la primera Moda PYME La Ruca 2020." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Ruca4.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/ayer-sepultaron-al-legendario-periodista-y-locutor-herman-perez-borquez/" rel="bookmark">Ayer sepultaron al legendario periodista y locutor Herman Pérez Bórquez</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/ayer-sepultaron-al-legendario-periodista-y-locutor-herman-perez-borquez/" title="Ayer sepultaron al legendario periodista y locutor Herman Pérez Bórquez"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="ADIÓS MAESTRO.- Herman Pérez Bórquez fue sepultado ayer domingo en horas de la tarde en el Cementerio Municipal de nuestra comuna, en El Almendral." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Perez-Borquez-1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/dino-palooza-2020-promete-sorpresas-este-sabado-en-su-primer-festival-musical/" rel="bookmark">‘Dino Palooza 2020’ promete sorpresas este sábado en su primer festival musical</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/dino-palooza-2020-promete-sorpresas-este-sabado-en-su-primer-festival-musical/" title="‘Dino Palooza 2020’ promete sorpresas este sábado en su primer festival musical"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="LOS GESTORES.- Ellos conforman el colectivo autoconvocado Asamblea Dinosaurios, encargado de desarrollar el Dino Palooza 2020." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/Dinosaurios1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-5" class="widget cat-post-widget"><div class="widget-title"><h3>CRÓNICA</h3></div><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/" rel="bookmark">¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/para-no-creerlo-valle-del-aconcagua-no-cuenta-con-un-medico-legista/" title="¡Para no creerlo!: Valle del Aconcagua no cuenta con un médico legista"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Frontis del Servicio Médico Legal de San Felipe." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/SML.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/tradicional-chaya-en-calle-larga-rescato-antiguas-costumbres-y-rituales-diaguitas/" rel="bookmark">Tradicional Chaya en Calle Larga rescató antiguas costumbres y rituales diaguitas</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/tradicional-chaya-en-calle-larga-rescato-antiguas-costumbres-y-rituales-diaguitas/" title="Tradicional Chaya en Calle Larga rescató antiguas costumbres y rituales diaguitas"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="La Chaya Diaguita rescata la tradicional leyenda de Chaya, una joven que se enamoró del príncipe de su tribu, quien ignoró sus requerimientos amorosos." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/chaya-diaguita-2.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/comienza-nuevo-proceso-de-postulaciones-a-digitaliza-tu-almacen-2020/" rel="bookmark">Comienza nuevo proceso de postulaciones a ‘Digitaliza tu Almacén 2020’</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/comienza-nuevo-proceso-de-postulaciones-a-digitaliza-tu-almacen-2020/" title="Comienza nuevo proceso de postulaciones a ‘Digitaliza tu Almacén 2020’"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="En esta versión 2020, el fondo concursable Digitaliza tu Almacén se prevé que beneficiará a 626 microempresarios almaceneros a lo largo de todo el país." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Almacenes1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/solicitan-a-la-pdi-mayor-dotacion-policial-para-la-provincia-de-san-felipe/" rel="bookmark">Solicitan a la PDI mayor dotación policial para la provincia de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/solicitan-a-la-pdi-mayor-dotacion-policial-para-la-provincia-de-san-felipe/" title="Solicitan a la PDI mayor dotación policial para la provincia de San Felipe"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Una vez culminado el encuentro, el gobernador Claudio Rodríguez; junto al diputado Andrés Longton y el alcalde de Llay Llay, Edgardo González, valoraron la disposición presentada por el director general de la PDI, Héctor Espinosa, para así fortalecer la labor policial en la zona." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/Reunion1.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="category-posts-4" class="widget cat-post-widget"><div class="widget-title"><h3>DEPORTES</h3></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/manana-sera-sorteo-para-tercera-fase-de-la-copa-de-campeones-femenina/" rel="bookmark">Mañana será sorteo para tercera fase de la Copa de Campeones femenina</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/manana-sera-sorteo-para-tercera-fase-de-la-copa-de-campeones-femenina/" title="Mañana será sorteo para tercera fase de la Copa de Campeones femenina"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Alianza de Curimón es uno de los representantes del Valle de Aconcagua que será protagonista en la tercera fase de ‘La Orejona’ versión femenina." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/03/alianza-curimon.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/lo-mas-selecto-del-voleibol-playa-femenino-de-chile-llega-a-putaendo/" rel="bookmark">Lo más selecto del Voleibol Playa Femenino de Chile llega a Putaendo</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://www.eltrabajo.cl/portal/lo-mas-selecto-del-voleibol-playa-femenino-de-chile-llega-a-putaendo/" title="Lo más selecto del Voleibol Playa Femenino de Chile llega a Putaendo"><span class="cat-post-crop"><img width="200" height="124" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa-200x124.jpg" class="attachment-200x150 size-200x150 wp-post-image" alt="Las mejores duplas femeninas del voleibol playa chileno competirán este fin de semana en Putaendo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/02/voleibol-playa.jpg 580w" sizes="(max-width: 200px) 100vw, 200px" /></span></a></div></li></ul>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></div>
</td>

<!-- Right Sidebar -->
<td id="right">

	<div id="useronline-4" class="widget widget_useronline"><div class="widget-title"><h3>En línea ahora</h3></div><div id="useronline-count"><a href="http://www.eltrabajo.cl/portal/useronline"><strong>1,205 Usuarios</strong> Online</a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="http://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<hr />
</div>
		</div><div id="category-posts-2" class="widget cat-post-widget"><div class="widget-title"><h3><a href="http://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" rel="bookmark">Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" title="Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Autoridades y vecinos en la Plaza Fernando Aldunce, disfrutando de las Jornadas Musicales que por cuarto año se realizan en Rinconada de Silva." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" rel="bookmark">Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" title="Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor"><span class="cat-post-crop"><img width="124" height="83" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="ELENCO DE LUJO.- Aquí vemos el elenco artístico 2019 del Taller de Danza Folclórica, mismo que se lució con sus mejores galas la tarde de este lunes en Buen Pastor." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-300x200.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-225x150.jpg 225w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-400x267.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg 578w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" rel="bookmark">‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/de-europa-a-america-hoy-martes-a-las-1830-en-el-teatro-roberto-barraza/" title="‘De Europa a América’, hoy martes a las 18:30 en el teatro Roberto Barraza"><span class="cat-post-crop"><img width="124" height="76" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-200x123.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="IMPERDIBLE.- El evento, denominado ‘De Europa a América’, es una fina muestra de la cultura europea y su repercusión en nuestro continente a través de la música y el baile flamenco." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-200x123.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-300x185.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-243x150.jpg 243w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2-400x247.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Europa2.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/este-sabado-se-realizara-la-feria-indigena-y-salud-de-la-mujer-en-calle-larga/" rel="bookmark">Este sábado se realizará la Feria Indígena y Salud de la Mujer en Calle Larga</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/este-sabado-se-realizara-la-feria-indigena-y-salud-de-la-mujer-en-calle-larga/" title="Este sábado se realizará la Feria Indígena y Salud de la Mujer en Calle Larga"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="La actividad está en el marco de un proyecto que se adjudicó el Centro de Salud Familiar José Joaquín Aguirre, de Calle Larga y la Agrupación de Grupos Originarios ‘Futa Repu’." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Indigena1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/la-enemiga-del-pueblo-estara-este-lunes-en-el-teatro-roberto-barraza/" rel="bookmark">‘La Enemiga del pueblo’ estará este lunes en el Teatro Roberto Barraza</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/la-enemiga-del-pueblo-estara-este-lunes-en-el-teatro-roberto-barraza/" title="‘La Enemiga del pueblo’ estará este lunes en el Teatro Roberto Barraza"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="ELENCO DE LUJO.- Ellos conforman el elenco actual que estará actuando este lunes en el Teatro Roberto Barraza, con la obra La Enemiga del pueblo." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/Enemiga1.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/artistas-locales-se-unen-para-interpretar-cancion-y-grabar-video-suena/" rel="bookmark">Artistas locales se unen para interpretar canción y grabar video ‘Sueña’</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/artistas-locales-se-unen-para-interpretar-cancion-y-grabar-video-suena/" title="Artistas locales se unen para interpretar canción y grabar video ‘Sueña’"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="El otro grupo de cantantes encabezados por Caco Rosinelli." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/sueña.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" rel="bookmark">Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="http://www.eltrabajo.cl/portal/banda-de-ritmo-cubano-y-boleros-toca-gratis-en-poblaciones-de-san-felipe/" title="Banda de ritmo cubano y boleros toca gratis en poblaciones de San Felipe"><span class="cat-post-crop"><img width="124" height="77" src="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg" class="attachment-124x91 size-124x91 wp-post-image" alt="Ya de los barrios y poblaciones los vecinos están llamando a estos músicos sanfelipeños para alegrar la tarde en su comunidad." srcset="http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-200x124.jpg 200w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-300x186.jpg 300w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-242x150.jpg 242w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2-400x248.jpg 400w, http://www.eltrabajo.cl/portal/wp-content/uploads/2019/11/SonDesquina2.jpg 580w" sizes="(max-width: 124px) 100vw, 124px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Loading..." data-id="widget-2" data-start="8" data-context="97242" data-number="7">Load More</button></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>El Trabajo Televisión</h3></div><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2020 <a href="http://www.eltrabajo.cl/portal/">Diario El Trabajo</a> - Todos los derechos reservados <p></p>
Contacto: Salinas 348 • Fonos 34 2 343170 - 34 2 343171 • San Felipe, Chile <p></p>
<p></p>
<p></p><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>        <p>
    121 queries. 0.384 seconds.    </p>
    
    
    <!-- Powered by WPtouch: 4.3.37 --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "http://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eltrabajo.cl\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.eltrabajo.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>