<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com -->
<meta property="og:title" content="Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo"/>
<meta property="og:description" content="Un asalto a mano armada afectó al minimarket ‘Carolina’ ubicado en el sector de 21 de Mayo. El hecho ocurrió ayer a eso de las 10 de la mañana, cuando cu"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo"/>
<meta name="twitter:description" content="Un asalto a mano armada afectó al minimarket ‘Carolina’ ubicado en el sector de 21 de Mayo. El hecho ocurrió ayer a eso de las 10 de la mañana, cuando cu"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg"/>
<!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo del feed" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-styles.css?generated=1612151193&#038;ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.2.9' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9049954-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/105707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=105707' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ba8f2a01b2","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"ba8f2a01b2","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7961935132696698","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/" />
<meta property="og:description" content="Un asalto a mano armada afectó al minimarket ‘Carolina’ ubicado en el sector de 21 de Mayo. El hecho ocurrió ayer a eso de las 10 de la mañana, cuando cuatro sujetos, tres de ellos portando armas d…" />
<meta property="article:published_time" content="2021-02-03T11:00:57+00:00" />
<meta property="article:modified_time" content="2021-02-03T02:49:50+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="592" />
<meta property="og:image:alt" content="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo" />
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg?w=640" />
<meta name="twitter:image:alt" content="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-7961935132696698" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-105707 single-format-standard wp-custom-logo td-standard-pack unselectable delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, 3  febrero  2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-105707" class="post-105707 post type-post status-publish format-standard has-post-thumbnail category-policial" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/policial/">Policial</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:00:57-03:00" >3 febrero 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105707">808</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delincuentes+organizados+asaltan+a+mano+armada+minimarket+en+21+de+Mayo&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Delincuentes+organizados+asaltan+a+mano+armada+minimarket+en+21+de+Mayo %0A%0A https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo&body=https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg" data-caption="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. 
"><img width="696" height="589" class="entry-thumb td-modal-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-696x589.jpg" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-696x589.jpg 696w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-300x254.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-177x150.jpg 177w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto." title="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto."/></a><figcaption class="wp-caption-text">Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. 
</figcaption></figure></div>            </div>

            <p style="text-align: justify;">Un asalto a mano armada afectó al minimarket ‘Carolina’ ubicado en el sector de 21 de Mayo. El hecho ocurrió ayer a eso de las 10 de la mañana, cuando cuatro sujetos, tres de ellos portando armas de fuego, ingresaron al local y robaron dinero, cigarrillos y mercaderías.</p>
<p style="text-align: justify;">Una de las dependientes del lugar dijo a nuestro medio lo siguiente: <em>«Eran tres tipos, estaban armados. Primero habían venido a comprar, estuvieron todo el rato observando qué hacíamos, esperaron que se fueran nuestros jefes, después entraron y nos asaltaron, nos amenazaron de muerte, que entregáramos todo lo que teníamos, y como que se llevaron todo lo que había a la vista y después nos seguían preguntando si había más plata, si había más plata y que teníamos que entregarla, ahí tuvimos que hablar y entregar todo lo que teníamos»,</em> dijo.</p>
<p style="text-align: justify;">&#8211; <strong>¿Alguna persona herida o sólo el tema intimidatorio?</strong></p>
<p style="text-align: justify;">&#8211; No, sólo intimidación, que se tiraran al piso, que si no, nos iban a matar y todo.</p>
<p style="text-align: justify;">&#8211; <strong>¿Se puede hacer un avalúo de lo que robaron, dinero, especies? ¿Podríamos entregar detalles de eso?</strong></p>
<p style="text-align: justify;">&#8211; No sabría decir porque Carabineros tomó todos los datos del asunto y nosotros no sabemos más allá de lo que pasó.</p>
<p style="text-align: justify;">&#8211; <strong>¿Pero a groso modo se llevaron cigarrillos, dinero más o menos?</strong></p>
<p style="text-align: justify;">&#8211; Se llevaron dinero y cigarros.</p>
<p style="text-align: justify;">&#8211; <strong>¿Un monto aproximado, quizás 100 mil, 200 mil pesos?</strong></p>
<p style="text-align: justify;">&#8211; No sé, tendría que ser como un millón de pesos, eso se llevaron.</p>
<p style="text-align: justify;">Agrega que los delincuentes llegaron justo cuando entró personal de Tabacos Chile: <em>«Ahí entraron ellos y se llevaron todo»,</em> dice la afectada.</p>
<p style="text-align: justify;">&#8211; <strong>¿O sea usted cree que estaba todo planificado?</strong></p>
<p style="text-align: justify;">&#8211; Sí, no fue algo espontáneo, ellos sabían a qué hora llegaban los cigarros y cuando se iban nuestros jefes, esperaron que entrara la camioneta de los cigarros y ahí entraron.</p>
<p style="text-align: justify;">&#8211; <strong>¿Ellos actuaron a rostro descubierto, cara limpia, cómo fue?</strong></p>
<p style="text-align: justify;">&#8211; No, ellos para comprar entraron sin gorro, sin nada, con la pura mascarilla. Se les ve el rostro por las cámaras y todo, después de asaltar se pusieron el gorro, se taparon más y entraron, pero están como identificadas las personas y no las pueden encontrar, es que se les ven las caras.</p>
<p style="text-align: justify;">&#8211; <strong>¿Han venido anteriormente acá?</strong></p>
<p style="text-align: justify;">&#8211; No, no eran clientes de acá, no eran clientes de acá.</p>
<p style="text-align: justify;">&#8211; <strong>¿Anímicamente cómo están ustedes?</strong></p>
<p style="text-align: justify;">&#8211; En shock, asustadas, nunca nos había pasado algo así, tiritonas.</p>
<p style="text-align: justify;">&#8211; <strong>¿La experiencia de haber vivido algo así?</strong></p>
<p style="text-align: justify;">&#8211; Sí, es chocante y da rabia. Lo bueno que estamos todos bien y no nos pasó nada. Da impotencia, es raro, es como… lo bueno que estamos bien y no nos pasó nada, eso es lo importante. Igual harto susto cuando nos amenazaron que nos iban a matar, había un tipo que era muy agresivo, decía que nos quería matar… que nos quería matar.</p>
<p style="text-align: justify;">&#8211; <strong>¿Andaban con pistolas los sujetos?</strong></p>
<p style="text-align: justify;">&#8211; Sí, andaban con pistolas.</p>
<p style="text-align: justify;">&#8211; <strong>¿Eran tres sujetos?</strong></p>
<p style="text-align: justify;">&#8211; Cuatro, se quedó uno afuera sacando las platas de las cajas.</p>
<p style="text-align: justify;">&#8211; <strong>¿Hicieron la denuncia a Carabineros?</strong></p>
<p style="text-align: justify;">&#8211; Sí, llamamos inmediatamente a Carabineros para que vieran todo el tema, ahora quedó en manos de ellos el asunto. Qué van a hacer, si los van a encontrar, nosotros ya no podemos hacer nada, a parte del susto que vivimos.</p>
<p style="text-align: justify;">Reconoce que nunca habían vivido una situación así: <em>«Nunca, entonces estaba todo como planeado»,</em> dice la dependiente.</p>
<p style="text-align: justify;">Importante señalar que el asalto quedó registrado en las cámaras de seguridad del establecimiento. Los delincuentes se movilizaban en un automóvil.</p>
<figure id="attachment_105708" aria-describedby="caption-attachment-105708" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-105708 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1.jpg" alt="Frontis del minimarket ‘Carolina’ del sector 21 de Mayo en Quebrada Herrera." width="699" height="471" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-300x202.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-200x135.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-696x469.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-105708" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1.jpg" alt="Frontis del minimarket ‘Carolina’ del sector 21 de Mayo en Quebrada Herrera." width="699" height="471" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-300x202.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-200x135.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-1-696x469.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-105708" class="wp-caption-text">Frontis del minimarket ‘Carolina’ del sector 21 de Mayo en Quebrada Herrera.</figcaption></figure>
<figure id="attachment_105710" aria-describedby="caption-attachment-105710" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-105710 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg" alt="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. " width="699" height="592" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-300x254.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-177x150.jpg 177w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-696x589.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-105710" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg" alt="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. " width="699" height="592" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-300x254.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-177x150.jpg 177w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-4-696x589.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-105710" class="wp-caption-text">Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto.</figcaption></figure>
<figure id="attachment_105709" aria-describedby="caption-attachment-105709" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-105709 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3.jpg" alt="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. " width="699" height="933" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-225x300.jpg 225w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-112x150.jpg 112w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-696x929.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-105709" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3.jpg" alt="Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto. " width="699" height="933" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-225x300.jpg 225w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-112x150.jpg 112w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/asalto-minimarket-carolina-3-696x929.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-105709" class="wp-caption-text">Las cámaras del minimarket registraron el asalto y a los delincuentes que actuaron cubiertos solo con las mascarillas, lo que permitió que estén identificados al igual que el vehículo usado en el asalto.</figcaption></figure>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=488&amp;href=https%3A%2F%2Fwww.facebook.com%2FElTrabajoDiario%2Fvideos%2F260372435492531%2F&amp;show_text=false&amp;width=560" width="560" height="488" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105707" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105707" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-105707-601aac5143773' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=105707&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-105707-601aac5143773' data-name='like-post-frame-177233322-105707-601aac5143773'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delincuentes+organizados+asaltan+a+mano+armada+minimarket+en+21+de+Mayo&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fdelincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Delincuentes+organizados+asaltan+a+mano+armada+minimarket+en+21+de+Mayo %0A%0A https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Delincuentes organizados asaltan a mano armada minimarket en 21 de Mayo&body=https://www.eltrabajo.cl/portal/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/vecinos-capturan-y-funan-de-nuevo-al-fido-tras-robar-herramientas-de-furgon/">Vecinos capturan y funan de nuevo al ‘Fido’ tras robar herramientas de furgón</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_14a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_14a" ><script>var block_tdi_3_14a = new tdBlock();
block_tdi_3_14a.id = "tdi_3_14a";
block_tdi_3_14a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_14a","td_column_number":3,"live_filter_cur_post_id":105707,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_14a","tdc_css_class_style":"tdi_3_14a_rand_style"}';
block_tdi_3_14a.td_column_number = "3";
block_tdi_3_14a.block_type = "td_block_related_posts";
block_tdi_3_14a.post_count = "3";
block_tdi_3_14a.found_posts = "4990";
block_tdi_3_14a.header_color = "";
block_tdi_3_14a.ajax_pagination_infinite_stop = "";
block_tdi_3_14a.max_num_pages = "1664";
tdBlocksArray.push(block_tdi_3_14a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_121" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_14a" href="#">Artículo relacionados</a><a id="tdi_5_2a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_14a" href="#">Más del autor</a></h4><div id=tdi_3_14a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/vecinos-capturan-y-funan-de-nuevo-al-fido-tras-robar-herramientas-de-furgon/" rel="bookmark" class="td-image-wrap " title="Vecinos capturan y funan de nuevo al ‘Fido’ tras robar herramientas de furgón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="FUNADO POR ROBAR.- El tristemente célebre Fido fue detenido por los vecinos y amarrado a este árbol, hasta que llegaron los carabineros." title="Vecinos capturan y funan de nuevo al ‘Fido’ tras robar herramientas de furgón" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/02/Fido3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/vecinos-capturan-y-funan-de-nuevo-al-fido-tras-robar-herramientas-de-furgon/" rel="bookmark" title="Vecinos capturan y funan de nuevo al ‘Fido’ tras robar herramientas de furgón">Vecinos capturan y funan de nuevo al ‘Fido’ tras robar herramientas de furgón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/tres-detenidos-por-orden-de-aprehension-pendiente-en-poblacion-san-felipe/" rel="bookmark" class="td-image-wrap " title="Tres detenidos por orden de aprehensión pendiente en Población San Felipe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabineros entregando desayuno a un hombre en situación de calle, cerca del Puente Encón." title="Tres detenidos por orden de aprehensión pendiente en Población San Felipe" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/Carabineros-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/tres-detenidos-por-orden-de-aprehension-pendiente-en-poblacion-san-felipe/" rel="bookmark" title="Tres detenidos por orden de aprehensión pendiente en Población San Felipe">Tres detenidos por orden de aprehensión pendiente en Población San Felipe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/detienen-a-trabajador-agricola-sorprendido-realizando-quema-ilegal/" rel="bookmark" class="td-image-wrap " title="Detienen a trabajador agrícola sorprendido realizando quema ilegal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="El funcionario de Carabineros junto al imputado al momento de ser sorprendido realizando la quema ilegal en un predio agrícola del sector." title="Detienen a trabajador agrícola sorprendido realizando quema ilegal" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/Forestal-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/detienen-a-trabajador-agricola-sorprendido-realizando-quema-ilegal/" rel="bookmark" title="Detienen a trabajador agrícola sorprendido realizando quema ilegal">Detienen a trabajador agrícola sorprendido realizando quema ilegal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_14a" data-td_block_id="tdi_3_14a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_14a" data-td_block_id="tdi_3_14a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_useronline"><h4 class="block-title"><span>UserOnline</span></h4><div id="useronline-count"><a href="https://www.eltrabajo.cl/portal/useronline"><strong>2.652 usuarios</strong> En línea</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Formato Impreso</span></h4><div class="textwidget custom-html-widget"><a href="https://www.eltrabajo.cl/portal/formato-jpg/" target="_blank" rel="noopener"><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo%20(1).jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1"/></noscript>
</a>

<hr />

<a href="http://www.munisanfelipe.cl/" target="_blank" rel="noopener"><img src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg" alt="Ilustre Municipalidad de San Felipe" width="460" height="388" border="1" data-lazy-src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg" alt="Ilustre Municipalidad de San Felipe" width="460" height="388" border="1"/></noscript>
</a>

<hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr />

</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr />

</div></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>febrero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.eltrabajo.cl/portal/2021/02/01/" aria-label="Entradas publicadas el 1 de February de 2021">1</a></td><td><a href="https://www.eltrabajo.cl/portal/2021/02/02/" aria-label="Entradas publicadas el 2 de February de 2021">2</a></td><td id="today"><a href="https://www.eltrabajo.cl/portal/2021/02/03/" aria-label="Entradas publicadas el 3 de February de 2021">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.eltrabajo.cl/portal/2021/01/">&laquo; Ene</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div id="pum-105636" class="pum pum-overlay pum-theme-104581 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:105636,&quot;slug&quot;:&quot;muni-febrero&quot;,&quot;theme_id&quot;:104581,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-105636&quot;,&quot;time&quot;:&quot;8 hours&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-105636&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-105636" class="pum-container popmake theme-104581 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.munisanfelipe.cl/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-105638" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/muni-popup-copia.jpg" alt="" width="752" height="551" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/muni-popup-copia.jpg 752w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/muni-popup-copia-300x220.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/muni-popup-copia-200x147.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/muni-popup-copia-696x510.jpg 696w" sizes="(max-width: 752px) 100vw, 752px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>
<div id="pum-105295" class="pum pum-overlay pum-theme-104580 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:105295,&quot;slug&quot;:&quot;kovacs-enero&quot;,&quot;theme_id&quot;:104580,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-105295&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;12 hours&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-105295&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-105295" class="pum-container popmake theme-104580 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-105296" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494.jpg" alt="" width="800" height="600" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494.jpg 800w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494-300x225.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494-200x150.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494-768x576.jpg 768w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/01/el-trabajo_ENERO336x494-696x522.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&times;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 601aac514f64a
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/delincuentes-organizados-asaltan-a-mano-armada-minimarket-en-21-de-mayo\/":105707};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.eltrabajo.cl\/portal\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"64499","debug_mode":"","disable_tracking":"","home_url":"\/portal\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-105636":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-105636"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-105636","time":"8 hours","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"104581","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":105636,"slug":"muni-febrero"},"pum-105295":{"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-105295"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-105295","key":"","session":false,"time":"12 hours","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"104580","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":105295,"slug":"kovacs-enero"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1612151193&#038;ver=1.15.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202105#ver=202105&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19.4,67],"today_humidity":99,"today_wind_speed":[0.8,0.5],"today_min":[19.4,67],"today_max":[19.4,67],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1612353600,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1612396800,"day_name":"Jue","day_temp":[32,89],"owm_day_index":4},{"timestamp":1612483200,"day_name":"Vie","day_temp":[29,85],"owm_day_index":12},{"timestamp":1612569600,"day_name":"S\u00e1b","day_temp":[29,83],"owm_day_index":20},{"timestamp":1612656000,"day_name":"Dom","day_temp":[28,83],"owm_day_index":28}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'177233322',post:'105707',tz:'-3',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '105707' ]);
</script>

</body>
</html>