<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by Blog2Social 652 - https://www.blog2social.com -->
<meta property="og:title" content="Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó"/>
<meta property="og:description" content="Le llueve sobre mojado a Carabineros de San Felipe, porque a los dos funcionarios formalizados por apremios ilegítimos, ahora se suma una querella presentada e"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg"/>
<meta property="og:image:width" content="699"/>
<meta property="og:image:height" content="426"/>
<!-- Open Graph Meta Tags generated by Blog2Social 652 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 652 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó"/>
<meta name="twitter:description" content="Le llueve sobre mojado a Carabineros de San Felipe, porque a los dos funcionarios formalizados por apremios ilegítimos, ahora se suma una querella presentada e"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg"/>
<!-- Twitter Card generated by Blog2Social 652 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó del feed" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='email-download-link-js-extra'>
/* <![CDATA[ */
var ed_data = {"messages":{"ed_required_field":"Please fill in the required field.","ed_invalid_name":"Name seems invalid.","ed_invalid_email":"Email address seems invalid.","ed_unexpected_error":"Oops.. Unexpected error occurred.","ed_sent_successfull":"Download link sent successfully to your email address.","ed_select_downloads":"Please select your downloads.","ed_invalid_captcha":"Robot verification failed, please try again.","ed_toofast_message":"You are trying to submit too fast. try again in 1 minute.","ed_blocked_message1":"Your submission is not accepted due to security reason. Please contact admin.","ed_blocked_message2":"Entered name or email contains a word that is not allowed. Please contact admin."},"ed_ajax_url":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/email-download-link/inc/email-download-link.js?ver=2.2' id='email-download-link-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.2.1' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-9049954-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/103274" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adulto mayor reclama por ruidos de talleres mecánicos casi a media noche' href='https://www.eltrabajo.cl/portal/adulto-mayor-reclama-por-ruidos-de-talleres-mecanicos-casi-a-media-noche/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=103274' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F&#038;format=xml" />
<style>.ed_form_message.success { color: #008000; }.ed_form_message.error { color: #ff0000; }.ed_form_message.boterror { color: #ff0000; }</style><meta name="generator" content="Site Kit by Google 1.17.0" /><meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"cf2bfbe581","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7961935132696698",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/" />
<meta property="og:description" content="Le llueve sobre mojado a Carabineros de San Felipe, porque a los dos funcionarios formalizados por apremios ilegítimos, ahora se suma una querella presentada el día 25 de septiembre por homicidio y…" />
<meta property="article:published_time" content="2020-10-08T11:00:47+00:00" />
<meta property="article:modified_time" content="2020-10-08T00:26:46+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?fit=699%2C426&amp;ssl=1" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="426" />
<meta property="og:image:alt" content="La querella está patrocinada por el abogado Mario Fuentes en representación de la familia del fallecido." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó" />
<meta name="twitter:image" content="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?fit=699%2C426&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="La querella está patrocinada por el abogado Mario Fuentes en representación de la familia del fallecido." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-103274 single-format-standard wp-custom-logo td-standard-pack unselectable familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, 8  octubre  2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-103274" class="post-103274 post type-post status-publish format-standard has-post-thumbnail hentry category-tribunales" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/tribunales/">Tribunales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T08:00:47-03:00" >8 octubre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-103274">597</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familia+de+baleado+en+Peaje+Las+Vegas+se+querella+por+homicidio+contra+carabinero+que+dispar%C3%B3&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Familia+de+baleado+en+Peaje+Las+Vegas+se+querella+por+homicidio+contra+carabinero+que+dispar%C3%B3 %0A%0A https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó&body=https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p style="text-align: justify;">Le llueve sobre mojado a Carabineros de San Felipe, porque a los dos funcionarios formalizados por apremios ilegítimos, ahora se suma una querella presentada el día 25 de septiembre por homicidio y obstrucción en representación de familiares de <strong>Danilo Cárdenas</strong>, quien murió luego de recibir impactos de bala por parte de personal policial en el peaje Las Vegas a principios del mes de marzo de este año.</p>
<p style="text-align: justify;">La querella está patrocinada por el abogado <strong>Mario Fuentes</strong> en representación de la familia del fallecido, quien dijo que se trata de hechos ocurridos el día 3 de marzo alrededor de las 23:40 horas en el peaje de Las Vegas comuna de Llay Llay: <em>«Esta persona tuvo un impacto con un auto patrulla que estaba ahí estacionado y producto de ese impacto se bajan de ese vehículo los dos funcionarios, y a propósito de esa situación él es herido a bala dos veces; primero en una pierna y luego en el abdomen. Los impactos de balas son sin provocar ningún tipo de amenaza por parte de mi representado. Esas balas le causaron la muerte y hay hechos bastantes graves que detonaron la presentación de una querella que ya presenté el 25 de septiembre, porque resulta ser que llegó la ambulancia y la ambulancia, en vez de llevarse al herido a bala, se llevó a un funcionario de Carabineros que no estaba herido, que supuestamente tenía lesiones mucho menores producto del impacto, y resulta que al ofendido, en este caso la víctima, en vez de subirla a la ambulancia la subieron al carro de Carabineros para llevársela al cuartel, ni siquiera al hospital. Claro, naturalmente al ingreso al hospital esta persona falleció por una falla múltiple»,</em> señaló Fuentes.</p>
<p style="text-align: justify;">Enfatiza que justamente el certificado indica que las heridas de impacto de bala provocaron la muerte, por eso ellos creen que hay responsabilidades de los funcionarios policiales; no de uno, refiriéndose al que disparó el arma, <em>«sino creemos que hay más responsables, es por ello que el 25 de septiembre presentamos una querella criminal por el delito de homicidio contra quien resulte responsable, porque creemos que hay una omisión en el hecho de no haber llevado inmediatamente al hospital. Además por los impactos de bala, lo que creemos es que hay un uso desmedido de la fuerza del punto de vista de los reglamentos que tiene Carabineros para el uso del arma»,</em> dice Fuentes.</p>
<p style="text-align: justify;">Agrega que también presentaron una querella por obstrucción a la investigación, <em>«porque lamentablemente se saltó un protocolo importante, se había solicitado que la autopsia se hiciera en base a un procedimiento específico que demanda, que está establecido en tratados internacionales de derechos humanos, y el Servicio Médico Legal no acató la instrucción de la fiscalía y no aplicó el procedimiento, culpando de aquello que no se les había dado las instrucciones, en circunstancias que en la investigación consta que la instrucción se le entregó por lo tanto agregamos esta querella por entorpecer el proceso de investigación que podría afectar gravemente los resultados de ésta»,</em> señala el abogado Mario Fuentes.</p>
<p style="text-align: justify;">&#8211; <strong>¿Cuál era el problema de la autopsia?</strong></p>
<p style="text-align: justify;">&#8211; Mire, el día 4 de marzo, el día de los hechos, desde la fiscalía se le solicitó al Servicio Médico Legal se hiciera una autopsia conforme al procedimiento o llamado protocolo de Minnesota. Resulta ser que el SML no aplicó el protocolo que se le había solicitado. Se consultó al SML mediante ley de transparencia por qué no habían practicado el protocolo, y ellos indican que no porque la fiscalía no se los solicitó, y eso es absolutamente falso, yo corroboré y existe una solicitud expresa de la fiscalía.</p>
<p style="text-align: justify;">&#8211; <strong>Abogado, ¿no llegó tarde esa solicitud?, porque algo se hablaba de los tiempos ese día, ¿o llegó en su momento?</strong></p>
<p style="text-align: justify;">&#8211; Lo que pasa es que la respuesta oficial del SML (Servicio Médico Legal), ni siquiera es que llegó tarde… es que no existe solicitud.</p>
<p style="text-align: justify;">&#8211; <strong>¿Pero la solicitud al Ministerio Público de aplicar el protocolo de Minnesota llegó tarde al Servicio Médico Legal o no?</strong></p>
<p style="text-align: justify;">&#8211; Fue expedida la solicitud, no tengo certeza de una hora especifica porque la hora también hace diferencia, pero el problema que la respuesta oficial del SML no es en relación a que llegó tarde o temprano, sino que simplemente no llegó… No existe entonces eso naturalmente, ojo que la respuesta del SML es en agosto, o sea bastantes meses después. Nosotros creemos que hay una negligencia inexcusable por parte del SML en ese sentido y que naturalmente va a afectar los resultados de la investigación y además que la fiscalía sí evacuó la solicitud.</p>
<p style="text-align: justify;">&#8211; <strong>Abogado, si pudiera explicar el protocolo de Minnesota.</strong></p>
<p style="text-align: justify;">&#8211; El protocolo de Minnesota está establecido en convenios internacionales y en términos muy sencillos establece que las autopsias que se realizan, en este caso el SML, se preocupen especialmente de verificar en este caso la víctima que estaba bajo el resguardo de agentes de la policía haya sido además de haber causado la muerte, si ha sufrido además algunas lesiones producto de algunas torturas que podría haber sufrido en el intertanto, y además conocer si es que la muerte se produjo bajo la responsabilidad de los agentes de la policía. Recordemos que él muere estando en custodia de la policía, por eso se aplica este protocolo, no es una autopsia sencilla, sino es que va a determinar específicamente el actuar de los agentes de la justicia en calidad de custodios de la víctima tienen o no responsabilidad en los hechos y si además hay torturas u otros delitos.</p>
<p style="text-align: justify;">&#8211; <strong>¿Qué se persigue con esta querella?</strong></p>
<p style="text-align: justify;">&#8211; Lo que se persigue naturalmente es una sentencia condenatoria contra quienes resulten responsables, principalmente en el delito de homicidio y naturalmente también en obstrucción en la investigación; o sea, nosotros queremos que junto con quien percutó el arma, que naturalmente es responsable por ese mismo hecho, también se aplique una sentencia condenatoria a quienes también participaron de los hechos agravando la situación de la víctima, porque la pregunta que uno se podría hacer es si después de los dos impactos la víctima la hubiesen llevado de inmediato al hospital, si el resultado hubiese sido el mismo a diferencia de cómo se procedió,  porque como se procedió a la víctima no se le llevó al hospital inmediatamente; de hecho es más, ni siquiera se subió a la ambulancia, lo subieron al carro policial y lo condujeron directamente al cuartel donde estuvo minutos valiosos antes de ingresar al hospital, o sea la pregunta clave es: ¿Habría cambiado el resultado si lo hubiesen llevado directamente al hospital?, claro que habría cambiado, los resultados serían distintos y eso sumado obviamente al uso desmedido de la fuerza.</p>
<p style="text-align: justify;">&#8211; <strong>¿La querella fue declarada admisible?</strong></p>
<p style="text-align: justify;">&#8211; Sí, ya se está tramitando, nosotros vamos a solicitar una serie de diligencias investigativas, de parte de todas maneras la fiscalía ya llevaba una investigación producto de estos hechos desde el día mismos de los hechos, yo revisé la carpeta investigativa.</p>
<p style="text-align: justify;">&#8211; <strong>¿En que estaba la investigación?</strong></p>
<p style="text-align: justify;">&#8211; Está en una etapa de investigación sin formalización aún, no se ha formalizado a nadie por lo tanto está en una etapa de investigación.</p>
<p style="text-align: justify;">&#8211; <strong>¿Por qué no se ha formalizado a nadie?</strong></p>
<p style="text-align: justify;">&#8211; Mire esa es una facultad propia del Ministerio Público y muchas veces obedece a decisiones de medios de prueba, de méritos en cuanto a la necesidad de avanzar más en la etapa de investigación. Por ejemplo, hay diligencias que vamos a solicitar ahora que son claves para poder esclarecer aún más los hechos, y una vez esclarecidas, una vez ejecutada esas diligencias investigativas, van a permitir naturalmente a fiscalía llegar a arribar a la formalización de una investigación.</p>
<p style="text-align: justify;">&#8211; <strong>¿Tienen alguna prueba que vayan a acompañar?, porque ese día había varios videos circulando de los hechos, teniendo en cuenta que ustedes pasan a ser intervinientes y pueden solicitar diligencias al persecutor.</strong></p>
<p style="text-align: justify;">&#8211; Exacto, tenemos unos videos que mis representados, en este caso los padres de la víctima, me han hecho llegar a mí y yo los voy a aportar a la fiscalía como un aporte de pruebas correspondientes al margen de las diligencias investigativas que vamos a solicitar.</p>
<p style="text-align: justify;">Pidió hacer mención a algo muy especial en honor a la víctima, en el sentido que cuando pasaron los hechos se dijo <em>«que la víctima tenía antecedentes penales y eso es falso, absolutamente falso. No estoy cien por ciento seguro, me parece habérselo escuchado a alguien de Carabineros decirlo en la prensa.</em></p>
<p style="text-align: justify;">Al respecto recordar que fue el coronel <strong>Jorge Chabán</strong>, prefecto de Carabineros de Aconcagua cuando presentaba sus credenciales al Gobernador Claudio Rodríguez Cataldo.</p>
<p style="text-align: justify;">Al final volvió a indicar que están trabajando para lograr una sentencia condenatoria.</p>
<figure id="attachment_103275" aria-describedby="caption-attachment-103275" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-103275 jetpack-lazy-image" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=696%2C424&#038;ssl=1" alt="La querella está patrocinada por el abogado Mario Fuentes en representación de la familia del fallecido." width="696" height="424" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?w=699&amp;ssl=1 699w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=300%2C183&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=200%2C122&amp;ssl=1 200w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=696%2C424&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=696%2C424&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-103275" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=696%2C424&#038;ssl=1" alt="La querella está patrocinada por el abogado Mario Fuentes en representación de la familia del fallecido." width="696" height="424" srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?w=699&amp;ssl=1 699w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=300%2C183&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=200%2C122&amp;ssl=1 200w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/10/Mario-Fuentes-abogado-de-la-familia-de-Danilo-Cardenas..jpg?resize=696%2C424&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-103275" class="wp-caption-text">La querella está patrocinada por el abogado Mario Fuentes en representación de la familia del fallecido.</figcaption></figure>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103274" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103274" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-103274-5f7f5e1136649' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=103274&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-103274-5f7f5e1136649' data-name='like-post-frame-177233322-103274-5f7f5e1136649'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familia+de+baleado+en+Peaje+Las+Vegas+se+querella+por+homicidio+contra+carabinero+que+dispar%C3%B3&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ffamilia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Familia+de+baleado+en+Peaje+Las+Vegas+se+querella+por+homicidio+contra+carabinero+que+dispar%C3%B3 %0A%0A https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Familia de baleado en Peaje Las Vegas se querella por homicidio contra carabinero que disparó&body=https://www.eltrabajo.cl/portal/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/adulto-mayor-reclama-por-ruidos-de-talleres-mecanicos-casi-a-media-noche/">Adulto mayor reclama por ruidos de talleres mecánicos casi a media noche</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                    </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_7f5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_7f5" ><script>var block_tdi_2_7f5 = new tdBlock();
block_tdi_2_7f5.id = "tdi_2_7f5";
block_tdi_2_7f5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_7f5","td_column_number":3,"live_filter_cur_post_id":103274,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_7f5","tdc_css_class_style":"tdi_2_7f5_rand_style"}';
block_tdi_2_7f5.td_column_number = "3";
block_tdi_2_7f5.block_type = "td_block_related_posts";
block_tdi_2_7f5.post_count = "3";
block_tdi_2_7f5.found_posts = "108";
block_tdi_2_7f5.header_color = "";
block_tdi_2_7f5.ajax_pagination_infinite_stop = "";
block_tdi_2_7f5.max_num_pages = "36";
tdBlocksArray.push(block_tdi_2_7f5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_f53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_7f5" href="#">Artículo relacionados</a><a id="tdi_4_1e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_7f5" href="#">Más del autor</a></h4><div id=tdi_2_7f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/formalizan-a-dos-carabineros-de-san-felipe-acusados-de-apremios-ilegitimos/" rel="bookmark" class="td-image-wrap " title="Formalizan a dos carabineros de San Felipe acusados de Apremios Ilegítimos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Eduardo Fajardo de la Cuba, fiscal a cargo de este caso." title="Formalizan a dos carabineros de San Felipe acusados de Apremios Ilegítimos" data-type="image_tag" data-img-url="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/09/bebe-Fiscal-Eduardo-Fajardo.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/formalizan-a-dos-carabineros-de-san-felipe-acusados-de-apremios-ilegitimos/" rel="bookmark" title="Formalizan a dos carabineros de San Felipe acusados de Apremios Ilegítimos">Formalizan a dos carabineros de San Felipe acusados de Apremios Ilegítimos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/familias-de-victimas-de-abuso-sexual-se-querellan-contra-presunto-autor/" rel="bookmark" class="td-image-wrap " title="Familias de víctimas de abuso sexual se querellan contra presunto autor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Las personas protestando en la plaza de armas de Santa María." title="Familias de víctimas de abuso sexual se querellan contra presunto autor" data-type="image_tag" data-img-url="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Protesta.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/familias-de-victimas-de-abuso-sexual-se-querellan-contra-presunto-autor/" rel="bookmark" title="Familias de víctimas de abuso sexual se querellan contra presunto autor">Familias de víctimas de abuso sexual se querellan contra presunto autor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/formalizan-por-presunto-cuasidelito-de-homicidio-al-dr-christian-beals/" rel="bookmark" class="td-image-wrap " title="Formalizan por presunto cuasidelito de homicidio al Dr. Christian Beals" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Los participantes en la audiencia de formalización realizada ayer en la mañana vía online." title="Formalizan por presunto cuasidelito de homicidio al Dr. Christian Beals" data-type="image_tag" data-img-url="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/09/Beals-forma.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/formalizan-por-presunto-cuasidelito-de-homicidio-al-dr-christian-beals/" rel="bookmark" title="Formalizan por presunto cuasidelito de homicidio al Dr. Christian Beals">Formalizan por presunto cuasidelito de homicidio al Dr. Christian Beals</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7f5" data-td_block_id="tdi_2_7f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_7f5" data-td_block_id="tdi_2_7f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f7f5e113a45b
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/familia-de-baleado-en-peaje-las-vegas-se-querella-por-homicidio-contra-carabinero-que-disparo\/":103274};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202041#ver=202041&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.8,73],"today_humidity":60,"today_wind_speed":[0.5,0.3],"today_min":[22.8,73],"today_max":[22.8,73],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1602180000,"day_name":"Jue","day_temp":[25,78],"owm_day_index":0},{"timestamp":1602201600,"day_name":"Vie","day_temp":[29,84],"owm_day_index":2},{"timestamp":1602288000,"day_name":"S\u00e1b","day_temp":[32,89],"owm_day_index":10},{"timestamp":1602374400,"day_name":"Dom","day_temp":[23,74],"owm_day_index":18},{"timestamp":1602460800,"day_name":"Lun","day_temp":[28,83],"owm_day_index":26},{"timestamp":1602547200,"day_name":"Mar","day_temp":[16,62],"owm_day_index":34}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'177233322',post:'103274',tz:'-3',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '103274' ]);
</script>

</body>
</html>