<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto"/>
<meta property="og:description" content="¡Buenas noticias!: Bastante conforme bajaron desde el tercer piso los representantes de los feriantes que tienen puestos de Bazar y Paquetería. Ello porque d"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto"/>
<meta name="twitter:description" content="¡Buenas noticias!: Bastante conforme bajaron desde el tercer piso los representantes de los feriantes que tienen puestos de Bazar y Paquetería. Ello porque d"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg"/>
<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto del feed" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdmpp-front-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/wpdm-premium-packages/assets/css/wpdmpp.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.eltrabajo.cl\/portal\/","site":"https:\/\/www.eltrabajo.cl\/portal\/","ajax":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.05' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5' id='jquery-choosen-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.1.7' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/wpdm-premium-packages/assets/js/wpdmpp-front.js?ver=5.5' id='wpdm-pp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag('js', new Date());
gtag('config', 'UA-9049954-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/102278" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vecina casi muere electrocutada al apagar un incendio eléctrico con agua' href='https://www.eltrabajo.cl/portal/vecina-casi-muere-electrocutada-al-apagar-un-incendio-electrico-con-agua/' />
<link rel='next' title='Bebé de un mes de vida salvó de milagro durante choque en puente El Rey' href='https://www.eltrabajo.cl/portal/bebe-de-un-mes-de-vida-salvo-de-milagro-durante-choque-en-puente-el-rey/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=102278' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.eltrabajo.cl/portal/';
            var wpdm_home_url = 'https://www.eltrabajo.cl/portal/';
            var ajax_url = 'https://www.eltrabajo.cl/portal/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.eltrabajo.cl/portal/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta name="generator" content="Site Kit by Google 1.14.0" /><meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
    <script>
        var wpdmpp_base_url = 'https://www.eltrabajo.cl/portal/wp-content/plugins/wpdm-premium-packages/';
        var wpdmpp_currency_sign = '$';
        var wpdmpp_csign_before = '$';
        var wpdmpp_csign_after = '';
        var wpdmpp_currency_code = 'USD';
        var wpdmpp_cart_url = 'https://www.eltrabajo.cl/portal/cart/';

        var wpdmpp_txt = {"cart_button_label":"<i class=\"fas fa-shopping-basket mr-2\"><\/i>Add To Cart","pay_now":"Complete Purchase","checkout_button_label":"Complete Purchase"};

    </script>
    <style>p.wpdmpp-notice{margin:5px;}</style>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"6e9ab776b6","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7961935132696698",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/" />
<meta property="og:description" content="¡Buenas noticias!: Bastante conforme bajaron desde el tercer piso los representantes de los feriantes que tienen puestos de Bazar y Paquetería. Ello porque desde la municipalidad de San Felipe les …" />
<meta property="article:published_time" content="2020-08-21T11:55:23+00:00" />
<meta property="article:modified_time" content="2020-08-21T01:30:42+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?fit=579%2C326&amp;ssl=1" />
<meta property="og:image:width" content="579" />
<meta property="og:image:height" content="326" />
<meta property="og:image:alt" content="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto" />
<meta name="twitter:image" content="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?fit=579%2C326&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

<meta name="generator" content="WordPress Download Manager 3.1.05" />
	<style id="tdw-css-placeholder"></style>            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body data-rsssl=1 class="post-template-default single single-post postid-102278 single-format-standard wp-custom-logo td-standard-pack unselectable feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, 21  agosto  2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-102278" class="post-102278 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-cronica-2" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/covid-19/">Covid-19</a></li><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/cronica-2/">Crónica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T07:55:23-04:00" >21 agosto 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102278">257</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Feriantes+de+bazar+y+paqueter%C3%ADa+tambi%C3%A9n+vuelven+a+trabajar+pero+el+30+de+agosto&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Feriantes+de+bazar+y+paqueter%C3%ADa+tambi%C3%A9n+vuelven+a+trabajar+pero+el+30+de+agosto %0A%0A https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto&body=https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?fit=579%2C326&ssl=1" data-caption="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe.
"><img width="579" height="326" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=579%2C326&ssl=1" srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?w=579&ssl=1 579w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=200%2C113&ssl=1 200w" sizes="(max-width: 579px) 100vw, 579px" alt="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe." title="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe."/></a><figcaption class="wp-caption-text">Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe.
</figcaption></figure></div>            </div>

            <p style="text-align: left;"><span style="color: #c81400;"><strong>¡Buenas noticias!:</strong></span></p>
<p style="text-align: justify;">Bastante conforme bajaron desde el tercer piso los representantes de los feriantes que tienen puestos de Bazar y Paquetería. Ello porque desde la municipalidad de San Felipe les dijeron que podrían volver a funcionar el próximo domingo 30 de agosto, cumpliendo todas las normas del protocolo.</p>
<p style="text-align: justify;">Cabe recordar que este domingo 23 de agosto se reabre la feria Diego de Almagro, pero exclusivamente para chacarería, es decir todo lo que es fruta y verduras.</p>
<p style="text-align: justify;">En todo caso se van a reunir lunes, martes y miércoles porque deben coordinar bien debido a que San Felipe los sábados y domingos entra en cuarentena. Lo otro que ellos mismos reconocen es que les juega en contra que no venden elementos de primera necesidad. De todas maneras les aseguraron desde la municipalidad de San Felipe que sí o sí el día 30 de agosto van funcionar lo que es bazar y paquetería.</p>
<p style="text-align: justify;"><strong>Manuel Leiva</strong>, representante de los comerciantes de Bazar y Paquetería, dijo al salir que esta semana era imposible poder trabajar; <em>«por la cuarentena nos dijeron que nos iban a ayudar para esta otra semana, el domingo 30 que sí o sí, con cuarentena o sin cuarentena, íbamos a funcionar. Tenemos que hacer varios protocolos de sanitización, nos vamos a poner de acuerdo dentro de la semana, el alcalde Freire nos va a echar una manito con el gobernador para que sí o sí funcionemos nosotros, a lo menos nos dijeron que el alcalde iba a meter la mano por nosotros»,</em> sostuvo.</p>
<p style="text-align: justify;">&#8211; <strong>¿Los deja conformes esto?</strong></p>
<p style="text-align: justify;">&#8211; Sí, nos deja conforme porque creemos en las palabras de la municipalidad… tenemos que creerles, sino cómo.</p>
<p style="text-align: justify;">&#8211; <strong>¿Los socios están conformes, parece que no?</strong></p>
<p style="text-align: justify;">&#8211; Sí, están conformes… están conformes.</p>
<p style="text-align: justify;">&#8211; <strong>¿El 30 de agosto entonces?</strong></p>
<p style="text-align: justify;">&#8211; Sí, 30 y  sino de ahí para adelante nos vamos a sublevar.</p>
<p style="text-align: justify;">&#8211; <strong>¿Cuál sería el protocolo que deben cumplir?</strong></p>
<p style="text-align: justify;">&#8211; Poner lavado de manos, tomar la temperatura, ampliarnos para los lados, no poner ninguna caja por delante, vamos a poner guardias con chaquetas, las tenemos compradas, debe quedar un pasillo de 6 metros que sea amplio, así es que ya está bueno, tenemos que trabajar.</p>
<p style="text-align: justify;">&#8211; <strong>¿Cuántos son ustedes en la feria de Bazar y Paquetería?</strong></p>
<p style="text-align: justify;">&#8211; Somos 266… 266 familias sin trabajo.</p>
<p style="text-align: justify;">&#8211; <strong>¿Es posible que algunos de ustedes se instalen este domingo?</strong></p>
<p style="text-align: justify;">&#8211; Eso no lo puedo… no, no porque estamos en cuarentena (dice una socia).</p>
<p style="text-align: justify;">&#8211; <strong>¿Van a respetar entonces?</strong></p>
<p style="text-align: justify;">&#8211; Sí porque es difícil, estamos en cuarentena, nos van a partear si vamos para allá.</p>
<p style="text-align: justify;">Luego de la conversación surgieron dudas porque los días sábado y domingo San Felipe entra en cuarentena, y ellos al no vender productos de primera necesidad, cómo van a funcionar.</p>
<p style="text-align: justify;">Al respecto le preguntamos a Manuel Leiva sobre esta situación y señaló lo siguiente: <em>«Se habló eso con don Claudio y nos dijo que él se comprometía, con cuarentena o sin cuarentena, íbamos a tener una reunión con el gobernador para ponernos de acuerdo de qué forma íbamos a funcionar… él dijo así… yo creo que vamos a funcionar, esa fue la respuesta de él a nosotros, con cuarentena o sin cuarentena él iba a hacer todo lo posible para que nosotros funcionáramos».</em></p>
<p style="text-align: justify;">&#8211; <strong>¿O sea están 100% seguros que funcionan o no al final?</strong></p>
<p style="text-align: justify;">&#8211; Eh… no, hay que hablar con el alcalde, o sea con el gobernador primero, ver de qué manera nos pueden conseguir los permisos porque en estos momentos para la paquetería no es primera necesidad, no habría un permiso como para trabajar en la feria, y ellos nos conseguirían permiso, no sé de qué manera, iban a ver eso de qué forma conseguir el permiso para que nosotros funcionemos el domingo 30 (agosto), y para eso vamos a tener reunión lunes, martes, miércoles, nosotros solamente, la directiva, bueno no somos directiva, solamente los que estamos a cargo, las tres personas que somos representantes.</p>
<p style="text-align: justify;">&#8211; <strong>¿Ustedes están conscientes que les juega en contra que no sean elementos de primera necesidad?</strong></p>
<p style="text-align: justify;">&#8211; Eso nos juega harto en contra, pero esa es la respuesta que nos dieron y nos vamos conformes porque él nos aseguró que sí el domingo 30 (agosto) íbamos a funcionar.</p>
<p style="text-align: justify;">Son 266 personas que además tienen sus patentes canceladas.</p>
<p style="text-align: justify;">Ellos se ubican en Hermanos Carrera frente a la Villa San Francisco.</p>
<figure id="attachment_102268" aria-describedby="caption-attachment-102268" style="width: 578px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-102268 jetpack-lazy-image" src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=578%2C385&#038;ssl=1" alt="El representante Mario Leiva (mascarilla colores militar) entregando la información a los socios tras terminar la reunión." width="578" height="385" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?w=578&amp;ssl=1 578w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=200%2C133&amp;ssl=1 200w" data-lazy-sizes="(max-width: 578px) 100vw, 578px" data-lazy-src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=578%2C385&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-102268" src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=578%2C385&#038;ssl=1" alt="El representante Mario Leiva (mascarilla colores militar) entregando la información a los socios tras terminar la reunión." width="578" height="385" srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?w=578&amp;ssl=1 578w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/bazar-2.jpg?resize=200%2C133&amp;ssl=1 200w" sizes="(max-width: 578px) 100vw, 578px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-102268" class="wp-caption-text">El representante Mario Leiva (mascarilla colores militar) entregando la información a los socios tras terminar la reunión.</figcaption></figure>
<figure id="attachment_102267" aria-describedby="caption-attachment-102267" style="width: 579px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-102267 jetpack-lazy-image" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=579%2C326&#038;ssl=1" alt="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe." width="579" height="326" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?w=579&amp;ssl=1 579w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=200%2C113&amp;ssl=1 200w" data-lazy-sizes="(max-width: 579px) 100vw, 579px" data-lazy-src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=579%2C326&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-102267" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=579%2C326&#038;ssl=1" alt="Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe." width="579" height="326" srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?w=579&amp;ssl=1 579w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Bazar.jpg?resize=200%2C113&amp;ssl=1 200w" sizes="(max-width: 579px) 100vw, 579px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-102267" class="wp-caption-text">Los feriantes de bazar y paquetería en el frontis de la municipalidad de San Felipe.</figcaption></figure>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-102278" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-102278" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-102278-5f4010c67031b' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=102278&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-102278-5f4010c67031b' data-name='like-post-frame-177233322-102278-5f4010c67031b'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Feriantes+de+bazar+y+paqueter%C3%ADa+tambi%C3%A9n+vuelven+a+trabajar+pero+el+30+de+agosto&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fferiantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Feriantes+de+bazar+y+paqueter%C3%ADa+tambi%C3%A9n+vuelven+a+trabajar+pero+el+30+de+agosto %0A%0A https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Feriantes de bazar y paquetería también vuelven a trabajar pero el 30 de agosto&body=https://www.eltrabajo.cl/portal/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/vecina-casi-muere-electrocutada-al-apagar-un-incendio-electrico-con-agua/">Vecina casi muere electrocutada al apagar un incendio eléctrico con agua</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltrabajo.cl/portal/bebe-de-un-mes-de-vida-salvo-de-milagro-durante-choque-en-puente-el-rey/">Bebé de un mes de vida salvó de milagro durante choque en puente El Rey</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_cf6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_cf6" ><script>var block_tdi_3_cf6 = new tdBlock();
block_tdi_3_cf6.id = "tdi_3_cf6";
block_tdi_3_cf6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_cf6","td_column_number":3,"live_filter_cur_post_id":102278,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_cf6","tdc_css_class_style":"tdi_3_cf6_rand_style"}';
block_tdi_3_cf6.td_column_number = "3";
block_tdi_3_cf6.block_type = "td_block_related_posts";
block_tdi_3_cf6.post_count = "3";
block_tdi_3_cf6.found_posts = "278";
block_tdi_3_cf6.header_color = "";
block_tdi_3_cf6.ajax_pagination_infinite_stop = "";
block_tdi_3_cf6.max_num_pages = "93";
tdBlocksArray.push(block_tdi_3_cf6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_612" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_cf6" href="#">Artículo relacionados</a><a id="tdi_5_256" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_cf6" href="#">Más del autor</a></h4><div id=tdi_3_cf6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/beals-hay-tres-instancias-diferentes-donde-se-sostuvo-lo-que-manteniamos/" rel="bookmark" class="td-image-wrap " title="Beals: «Hay tres instancias diferentes donde se sostuvo lo que manteníamos»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Concejal Christian Beals Campos." title="Beals: «Hay tres instancias diferentes donde se sostuvo lo que manteníamos»" data-type="image_tag" data-img-url="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/chistian-beals-campos.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/beals-hay-tres-instancias-diferentes-donde-se-sostuvo-lo-que-manteniamos/" rel="bookmark" title="Beals: «Hay tres instancias diferentes donde se sostuvo lo que manteníamos»">Beals: «Hay tres instancias diferentes donde se sostuvo lo que manteníamos»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/este-domingo-reabre-el-sector-de-chacareria-en-feria-de-diego-de-almagro/" rel="bookmark" class="td-image-wrap " title="Este domingo reabre el sector de chacarería en Feria de Diego de Almagro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="El municipio reiteró que son los locatarios los responsables de mantener la seguridad en el interior de la feria, a través de la contratación de guardias además de contar con elementos para control de temperatura y de higiene como dispensadores de alcohol gel." title="Este domingo reabre el sector de chacarería en Feria de Diego de Almagro" data-type="image_tag" data-img-url="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Reapertura-Feria-1.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/este-domingo-reabre-el-sector-de-chacareria-en-feria-de-diego-de-almagro/" rel="bookmark" title="Este domingo reabre el sector de chacarería en Feria de Diego de Almagro">Este domingo reabre el sector de chacarería en Feria de Diego de Almagro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/a-peticion-del-alcalde-administrador-municipal-renuncia-a-su-cargo/" rel="bookmark" class="td-image-wrap " title="A petición del alcalde, administrador municipal renuncia a su cargo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Patricio González Núñez, renunció al cargo de administrador municipal." title="A petición del alcalde, administrador municipal renuncia a su cargo" data-type="image_tag" data-img-url="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2020/08/Gonzalez.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/a-peticion-del-alcalde-administrador-municipal-renuncia-a-su-cargo/" rel="bookmark" title="A petición del alcalde, administrador municipal renuncia a su cargo">A petición del alcalde, administrador municipal renuncia a su cargo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cf6" data-td_block_id="tdi_3_cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_cf6" data-td_block_id="tdi_3_cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=186663291456004';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f4010c674ded
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/feriantes-de-bazar-y-paqueteria-tambien-vuelven-a-trabajar-pero-el-30-de-agosto\/":102278};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202034#ver=202034&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[16.1,61],"today_humidity":33,"today_wind_speed":[1.6,1],"today_min":[16.1,61],"today_max":[16.1,61],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1598032800,"day_name":"Vie","day_temp":[23,74],"owm_day_index":0},{"timestamp":1598054400,"day_name":"S\u00e1b","day_temp":[24,76],"owm_day_index":2},{"timestamp":1598140800,"day_name":"Dom","day_temp":[16,61],"owm_day_index":10},{"timestamp":1598227200,"day_name":"Lun","day_temp":[10,50],"owm_day_index":18},{"timestamp":1598313600,"day_name":"Mar","day_temp":[8,46],"owm_day_index":26},{"timestamp":1598400000,"day_name":"Mi\u00e9","day_temp":[5,40],"owm_day_index":34}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'177233322',post:'102278',tz:'-4',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '102278' ]);
</script>

</body>
</html>