<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hijo del año golpeó y roció con bencina a su madre y la casa en que viven | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<!-- Open Graph Meta Tags generated by Blog2Social 657 - https://www.blog2social.com -->
<meta property="og:title" content="Hijo del año golpeó y roció con bencina a su madre y la casa en que viven"/>
<meta property="og:description" content="Insólito caso de violencia intrafamiliar en Villa El Señorial:    	Vecinos evitan una tragedia al reducir a sujeto en estado de ebriedad.  Los llamados d"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 657 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 657 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Hijo del año golpeó y roció con bencina a su madre y la casa en que viven"/>
<meta name="twitter:description" content="Insólito caso de violencia intrafamiliar en Villa El Señorial:    	Vecinos evitan una tragedia al reducir a sujeto en estado de ebriedad.  Los llamados d"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg"/>
<!-- Twitter Card generated by Blog2Social 657 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Hijo del año golpeó y roció con bencina a su madre y la casa en que viven del feed" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.2.5' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-9049954-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/104551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roban $800 mil en especies y dinero a esforzado comerciante ambulante' href='https://www.eltrabajo.cl/portal/roban-800-mil-en-especies-y-dinero-a-esforzado-comerciante-ambulante/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=104551' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0a66145693","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"0a66145693","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7961935132696698","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hijo del año golpeó y roció con bencina a su madre y la casa en que viven" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/" />
<meta property="og:description" content="Insólito caso de violencia intrafamiliar en Villa El Señorial: Vecinos evitan una tragedia al reducir a sujeto en estado de ebriedad. Los llamados de auxilio y la rápida intervención de vecinos evi…" />
<meta property="article:published_time" content="2020-12-02T11:00:45+00:00" />
<meta property="article:modified_time" content="2020-12-02T01:43:19+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg" />
<meta property="og:image:width" content="698" />
<meta property="og:image:height" content="477" />
<meta property="og:image:alt" content="Capitán Franco Herrera Quezada, subcomisario de los Servicios de la Segunda Comisaría de Carabineros de San Felipe." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Hijo del año golpeó y roció con bencina a su madre y la casa en que viven" />
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg?w=640" />
<meta name="twitter:image:alt" content="Capitán Franco Herrera Quezada, subcomisario de los Servicios de la Segunda Comisaría de Carabineros de San Felipe." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-7961935132696698" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-104551 single-format-standard wp-custom-logo td-standard-pack unselectable hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, 3  diciembre  2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-104551" class="post-104551 post type-post status-publish format-standard has-post-thumbnail category-policial" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/policial/">Policial</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Hijo del año golpeó y roció con bencina a su madre y la casa en que viven</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T08:00:45-03:00" >2 diciembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104551">4837</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hijo+del+a%C3%B1o+golpe%C3%B3+y+roci%C3%B3+con+bencina+a+su+madre+y+la+casa+en+que+viven&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hijo+del+a%C3%B1o+golpe%C3%B3+y+roci%C3%B3+con+bencina+a+su+madre+y+la+casa+en+que+viven %0A%0A https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Hijo del año golpeó y roció con bencina a su madre y la casa en que viven&body=https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p style="text-align: left;"><span style="color: #ff0000;"><strong>Insólito caso de violencia intrafamiliar en Villa El Señorial:</strong></span></p>
<ul style="text-align: justify;">
<li style="text-align: left;"><strong>Vecinos evitan una tragedia al reducir a sujeto en estado de ebriedad.</strong></li>
</ul>
<p style="text-align: justify;">Los llamados de auxilio y la rápida intervención de vecinos evitaron que un hombre de 48 años, en estado de ebriedad, prendiera fuego a su madre luego de rociarla con bencina.</p>
<p style="text-align: justify;">Según el capitán de Carabineros de San Felipe, <strong>Franco Herrera Quezada</strong>, este hecho ocurrió el día sábado aproximadamente a las 22:00 a 22:30 horas, en la Villa El Señorial de San Felipe, <em>«donde un sujeto adulto de 48 años se encontraba en estado de ebriedad en la vía pública, ante lo cual su madre de 68 años, quien vive con él, salió en ayuda para llevarlo al domicilio para que no se expusiera en esa condición etílica, fue en ese instante que este sujeto se ofuscó»,</em> señaló.</p>
<p style="text-align: justify;">Agregó que una vez al interior del inmueble <em>«comenzó a agredirla con golpes de pies y de puño a la señora, no obstante a ello concurrió al patio donde mantenía un bidón con bencina y comenzó a rociar con el combustible el interior del domicilio y también en este caso a su madre, a quien recientemente había agredido. Sin embargo, gracias a los llamados de auxilio por parte de la víctima, vecinos de la villa salieron en auxilio de la mujer logrando reducir al hijo para de inmediato llamar a personal de Carabineros»,</em> señaló Herrera Quezada.</p>
<p style="text-align: justify;">El sujeto fue detenido y puesto a disposición del Tribunal de Garantía de San Felipe, pasó a control de detención el día domingo, donde recuperó su libertad quedando con las medidas cautelares de prohibición de acercarse en este caso a su madre y retirarse del inmueble que compartían.</p>
<p style="text-align: justify;">&#8211; <strong>¿Alcanzó a encender algún fosforo o algo así?</strong></p>
<p style="text-align: justify;">&#8211; No, no alcanzó a encender, a darle inicio a la combustión gracias a la intervención de vecinos, quienes junto a la madre señalaron que eran contantes las agresiones por parte de este sujeto y que en situaciones anteriores ya se había denunciado.</p>
<p style="text-align: justify;">&#8211; <strong>¿Cómo quedó la madre con todo esto?</strong></p>
<p style="text-align: justify;">&#8211; Gracias a Dios resultó con hematomas, con lesiones de carácter leve, esto pudo haber sido peor, pero gracias a la oportuna intervención de los vecinos que más menos conocían la realidad que vivía esta señora, que en ocasiones anteriores había sufrido de violencia intrafamiliar por parte de su hijo, no dudaron en intervenir y prestarle ayuda.</p>
<p style="text-align: justify;">Reiteró el capitán Herrera Quezada que este sujeto anteriormente había sido denunciado; <em>«había salido del domicilio en ocasiones anteriores, pero siempre ha vivido con su madre. Es de estado civil soltero, no tenía hogar en otro lado, creo yo que esta señora de igual forma en algún momento lo recibió nuevamente en el domicilio, pero él no cesó con esta inconducta. Ahora sería importante, dentro de la investigación se va a establecer si este sujeto mantienen algún antecedente psiquiátrico o si tiene algún problema, que esté en tratamiento, eso será propio de la investigación»,</em> indicó el oficial.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>VIF TIENE PRIORIDAD 1</strong></span></p>
<p style="text-align: justify;">Más adelante el capitán Herrera insistió en el llamado oportuno de las personas en caso de estar siendo víctimas de Violencia Intrafamiliar (VIF), porque este tipo de denuncia tiene Prioridad 1, esto quiere decir que ante cualquier denuncia por VIF, el personal se dirige de inmediato en el más breve plazo: <em>«Una violencia intrafamiliar para nosotros es un procedimiento tipo 1, o sea si un carro en este caso iba a un ruido molesto o a un accidente de tránsito, a un robo que ya se perpetró y hay una VIF efectuándose, los dispositivos de inmediato le dan prioridad a la violencia intrafamiliar»,</em> concluyó el capitán Herrera Quezada.</p>
<p style="text-align: justify;">Al finalizar volvió a reiterar la importancia que tuvo la participación de los vecinos que evitó un mal mayor.</p>
<figure id="attachment_104552" aria-describedby="caption-attachment-104552" style="width: 698px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104552 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg" alt="Capitán Franco Herrera Quezada, subcomisario de los Servicios de la Segunda Comisaría de Carabineros de San Felipe." width="698" height="477" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-300x205.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-200x137.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-218x150.jpg 218w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-696x476.jpg 696w" data-lazy-sizes="(max-width: 698px) 100vw, 698px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104552" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg" alt="Capitán Franco Herrera Quezada, subcomisario de los Servicios de la Segunda Comisaría de Carabineros de San Felipe." width="698" height="477" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-300x205.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-200x137.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-218x150.jpg 218w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Capitan-Franco-Herrera-Quezada-696x476.jpg 696w" sizes="(max-width: 698px) 100vw, 698px" /></noscript><figcaption id="caption-attachment-104552" class="wp-caption-text">Capitán Franco Herrera Quezada, subcomisario de los Servicios de la Segunda Comisaría de Carabineros de San Felipe.</figcaption></figure>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104551" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104551" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-104551-5fc871ec42f8e' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=104551&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-104551-5fc871ec42f8e' data-name='like-post-frame-177233322-104551-5fc871ec42f8e'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hijo+del+a%C3%B1o+golpe%C3%B3+y+roci%C3%B3+con+bencina+a+su+madre+y+la+casa+en+que+viven&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fhijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hijo+del+a%C3%B1o+golpe%C3%B3+y+roci%C3%B3+con+bencina+a+su+madre+y+la+casa+en+que+viven %0A%0A https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Hijo del año golpeó y roció con bencina a su madre y la casa en que viven&body=https://www.eltrabajo.cl/portal/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/roban-800-mil-en-especies-y-dinero-a-esforzado-comerciante-ambulante/">Roban $800 mil en especies y dinero a esforzado comerciante ambulante</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                    </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_481 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_481" ><script>var block_tdi_2_481 = new tdBlock();
block_tdi_2_481.id = "tdi_2_481";
block_tdi_2_481.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_481","td_column_number":3,"live_filter_cur_post_id":104551,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_481","tdc_css_class_style":"tdi_2_481_rand_style"}';
block_tdi_2_481.td_column_number = "3";
block_tdi_2_481.block_type = "td_block_related_posts";
block_tdi_2_481.post_count = "3";
block_tdi_2_481.found_posts = "4928";
block_tdi_2_481.header_color = "";
block_tdi_2_481.ajax_pagination_infinite_stop = "";
block_tdi_2_481.max_num_pages = "1643";
tdBlocksArray.push(block_tdi_2_481);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_5cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_481" href="#">Artículo relacionados</a><a id="tdi_4_bcc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_481" href="#">Más del autor</a></h4><div id=tdi_2_481 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/roban-800-mil-en-especies-y-dinero-a-esforzado-comerciante-ambulante/" rel="bookmark" class="td-image-wrap " title="Roban $800 mil en especies y dinero a esforzado comerciante ambulante" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Daniel ‘Tola’ Cisterna junto a su carro instalado frente a distribuidora ‘Kiko’." title="Roban $800 mil en especies y dinero a esforzado comerciante ambulante" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/12/Tola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/roban-800-mil-en-especies-y-dinero-a-esforzado-comerciante-ambulante/" rel="bookmark" title="Roban $800 mil en especies y dinero a esforzado comerciante ambulante">Roban $800 mil en especies y dinero a esforzado comerciante ambulante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/carabineros-detiene-a-conductor-en-estado-de-ebriedad-que-choco-arboles/" rel="bookmark" class="td-image-wrap " title="Carabineros detiene a conductor en estado de ebriedad que chocó árboles" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con daños de gran consideración quedó el automóvil después de chocar. (Foto putaendoinforma.com)." title="Carabineros detiene a conductor en estado de ebriedad que chocó árboles" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/conductor-ebrio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/carabineros-detiene-a-conductor-en-estado-de-ebriedad-que-choco-arboles/" rel="bookmark" title="Carabineros detiene a conductor en estado de ebriedad que chocó árboles">Carabineros detiene a conductor en estado de ebriedad que chocó árboles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/conmocion-nino-mata-a-punaladas-a-su-amiguita-de-apenas-5-anos-de-edad/" rel="bookmark" class="td-image-wrap " title="Conmoción: Niño mata a puñaladas a su amiguita de apenas 5 años de edad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La PDI y Carabineros desarrollando las primeras diligencias investigativas en torno a este macabro crimen. (Foto Alejandro Cortés Piffaut)" title="Conmoción: Niño mata a puñaladas a su amiguita de apenas 5 años de edad" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Asesinato1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/conmocion-nino-mata-a-punaladas-a-su-amiguita-de-apenas-5-anos-de-edad/" rel="bookmark" title="Conmoción: Niño mata a puñaladas a su amiguita de apenas 5 años de edad">Conmoción: Niño mata a puñaladas a su amiguita de apenas 5 años de edad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_481" data-td_block_id="tdi_2_481"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_481" data-td_block_id="tdi_2_481"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5fc871ec4cc81
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/hijo-del-ano-golpeo-y-rocio-con-bencina-a-su-madre-y-la-casa-en-que-viven\/":104551};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202049#ver=202049&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[10.6,51.1],"today_humidity":65,"today_wind_speed":[0.6,0.4],"today_min":[10.6,51.1],"today_max":[10.6,51.1],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606975200,"day_name":"Jue","day_temp":[31,87],"owm_day_index":0},{"timestamp":1607040000,"day_name":"Vie","day_temp":[30,86],"owm_day_index":6},{"timestamp":1607126400,"day_name":"S\u00e1b","day_temp":[31,88],"owm_day_index":14},{"timestamp":1607212800,"day_name":"Dom","day_temp":[31,88],"owm_day_index":22},{"timestamp":1607299200,"day_name":"Lun","day_temp":[22,72],"owm_day_index":30}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'177233322',post:'104551',tz:'-3',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '104551' ]);
</script>

</body>
</html>