<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga del feed" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-styles.css?generated=1625706833&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.4.0' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9049954-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/109071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=109071' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><meta property="fb:app_id" content="186663291456004" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"4f5d1ee297","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7961935132696698","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/" />
<meta property="og:description" content="Multifacético vecino tenía 76 años y será cremado en Santiago: Este viernes 9 de julio en el Hospital San Camilo donde se encontraba internado por una insuficiencia pulmonar, a sus 76 años de edad …" />
<meta property="article:published_time" content="2021-07-12T11:50:43+00:00" />
<meta property="article:modified_time" content="2021-07-12T02:48:33+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?fit=700%2C828&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="828" />
<meta property="og:image:alt" content="EL GRAN MAESTRO- El sociólogo Juan Mira Zúñiga, conocido ajedrecista, luchador por la democracia y la nueva Constitución de Chile. Fue también hijo del conocido voluntario de la 3ª Compañía de Bomberos, Tesorero Honorario Juan Mira Abello, de quien lleva una calle su nombre." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga" />
<meta name="twitter:image" content="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?fit=700%2C828&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="EL GRAN MAESTRO- El sociólogo Juan Mira Zúñiga, conocido ajedrecista, luchador por la democracia y la nueva Constitución de Chile. Fue también hijo del conocido voluntario de la 3ª Compañía de Bomberos, Tesorero Honorario Juan Mira Abello, de quien lleva una calle su nombre." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-7961935132696698" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-109071 single-format-standard wp-custom-logo td-standard-pack muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/diario_el_trabajo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Suscríbete</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Login</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, 13  julio  2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/diario_el_trabajo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Suscríbete</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_026 td_block_template_1">
<style>
/* custom css */
.tdi_1_026.td-a-rec{
					text-align: center;
				}.tdi_1_026 .td-element-style{
					z-index: -1;
				}.tdi_1_026.td-a-rec-img{
				    text-align: left;
				}.tdi_1_026.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_026.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-109071" class="post-109071 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T07:50:43-04:00" >12 julio 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-109071">1055</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+ajedrecista%2C+exdiplom%C3%A1tico+y+activista+social+Juan+Mira+Z%C3%BA%C3%B1iga&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muere+ajedrecista%2C+exdiplom%C3%A1tico+y+activista+social+Juan+Mira+Z%C3%BA%C3%B1iga %0A%0A https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga&body=https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p style="text-align: left;"><span style="color: #ff0000;"><strong>Multifacético vecino tenía 76 años y será cremado en Santiago:</strong></span></p>
<p style="text-align: justify;">Este viernes 9 de julio en el Hospital San Camilo donde se encontraba internado por una insuficiencia pulmonar, a sus 76 años de edad dejó de existir el conocido sociólogo sanfelipeño <strong>Juan</strong> ‘<strong>Chino</strong>’ <strong>Mira Zúñiga</strong>, exagregado cultural de Chile en Perú y profesor de la Universidad de Aconcagua, exmilitante del Partido Radical y fanático del club de su gloriosa Universidad de Chile, donde además curso sus estudios.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_306 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_306.td-a-rec{
					text-align: center;
				}.tdi_2_306 .td-element-style{
					z-index: -1;
				}.tdi_2_306.td-a-rec-img{
				    text-align: left;
				}.tdi_2_306.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_306.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4386989849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4386989849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4386989849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4386989849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"> ‘EL CHINO’ MIRA</span></p>
<p style="text-align: justify;">El velatorio y despedida al connotado sanfelipeño se realizaron en la Iglesia San Antonio de Padua de El Almendral desde el mismo viernes en horas de la tarde, lugar en donde <strong>Diario El Trabajo</strong> fue atendido por una de las hijas de don Juan, <strong>Marcela Mira Martínez</strong>, quien recordó las principales características de su amado padre, «<em>papá fue un sociólogo, un profesor de universidad, ajedrecista, realizaba proyectos internacionales, se dedicó a la a la lucha de la democracia, toda su vida luchó por sus ideales, fue una persona muy amable y conocida, muy inteligente, altruista. Tuvo  tres hijas, <strong>Magaly</strong>, <strong>Marcela</strong> y <strong>Milena</strong>. Papá era una persona muy amable, muy querido, muy carismático, mi papá antes del golpe militar trabajaba para organismos internacionales, después se le congeló su carrera, tuvo que estar escondido acá en Chile, durante todo el gobierno militar tuvo que estar en el trabajo clandestino, luchó por la democracia hasta la vuelta a la democracia, participó fervientemente en política,  dedicó su vida a luchar por la democracia, ese era su ideal que volviera a la democracia, que fuera Chile un pueblo libre, democrático, al final murió viendo ese sueño, ahora quería ver la Constitución nueva, por ello participo en las campañas de constituyentes y gobernadores</em>», comentó Marcela a <strong>Diario El Trabajo</strong>.</p>
<p style="text-align: justify;">&#8211; <strong>¿Pudo su padre desempeñarse como sociólogo, cómo se proyectó en el país?</strong></p>
<p style="text-align: justify;">&#8211; No. Él a la larga nunca pudo ejercer de sociólogo en Chile justamente por la dictadura, sin embargo ejecutó proyectos internacionales para Bélgica y Alemania.  Se desempeño mayormente realizando clases en las universidades, donde además ejerció jefatura de carrera en la Universidad de Aconcagua, haciendo proyectos en general con alumnos tesistas. Para los años 1990 y 1992 papá fue diplomático para el gobierno del presidente <strong>Patricio Aylwin Azócar</strong>, y después de eso cuando volvimos a Chile él siguió ejerciendo la docencia en la universidad.</p>
<p style="text-align: justify;">&#8211; <strong>¿Datos generales y agradecimientos?</strong></p>
<p style="text-align: justify;">&#8211; Papá recibió de nosotras cuatro nietos, siempre muy cariñoso con sus nietos y sobrinos.</p>
<p style="text-align: justify;">&#8211; <strong>¿Palabras para nuestros lectores y amigos de su padre?</strong></p>
<p style="text-align: justify;">&#8211; Quiero agradecer a toda la gente por el cariño que hemos recibido incluso desde el extranjero, papá era una persona bien conocida, la verdad es que nosotros tampoco teníamos idea de eso, desde Arica a Punta Arenas, de Barcelona, de Venezuela, de muchos lados, así que doy las gracias a toda la gente y estamos eternamente agradecidos por el cariño que le tienen a mi padre.</p>
<p style="text-align: justify;">Papá vivía actualmente en Quintero, lo trajimos acá porque estaba con una neumonía por lo que ingreso al hospital. Papá será cremado en estos días en Santiago.</p>
<p style="text-align: justify;">&#8211; <strong>¿Por qué más lo recordarán en su familia?</strong></p>
<p style="text-align: justify;">&#8211; Por perseguir sus ideales, él siempre quiso que volviera la democracia a Chile, que Chile fuera un país libre y justo. Lo persiguió por todo el mundo, hablaba con mucha gente, ahora en democracia luchaba esta vez para la nueva Constitución, apoyó mucho a los constitucionales, pero estos resultados no logro verlo.</p>
<p style="text-align: justify;">Lo recordaremos por su cariño, su sonrisa, su humor irónico, y el cariño inmenso que tenia a sus 4 nietos y sobrinos. Además de la entrega altruista de sus conocimientos su pasión por la gloriosa Universidad de Chile, y su apoyo y preocupación por la 3ª Compañía de Bomberos en la cual participó su padre (nuestro abuelo <strong>Juan Mira Abello</strong>), gracias a todos por el cariño.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;">ADIÓS AMIGO</span></p>
<p style="text-align: justify;">Todo el personal administrativo, periodístico y gerencial de <strong>Diario El Trabajo</strong> hoy nos unimos al dolor que la Familia Mira Martínez siente tras la partida de don Juan Mira Zúñiga, ¡<strong>Descanse en Paz amigo Juan</strong>!</p>
<p style="text-align: justify;"><strong>Roberto González Short</strong></p>
<figure id="attachment_109072" aria-describedby="caption-attachment-109072" style="width: 700px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-109072 jetpack-lazy-image" src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=696%2C823&#038;ssl=1" alt="EL GRAN MAESTRO- El sociólogo Juan Mira Zúñiga, conocido ajedrecista, luchador por la democracia y la nueva Constitución de Chile. Fue también hijo del conocido voluntario de la 3ª Compañía de Bomberos, Tesorero Honorario Juan Mira Abello, de quien lleva una calle su nombre." width="696" height="823" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=254%2C300&amp;ssl=1 254w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=127%2C150&amp;ssl=1 127w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=696%2C823&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=696%2C823&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-109072" src="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=696%2C823&#038;ssl=1" alt="EL GRAN MAESTRO- El sociólogo Juan Mira Zúñiga, conocido ajedrecista, luchador por la democracia y la nueva Constitución de Chile. Fue también hijo del conocido voluntario de la 3ª Compañía de Bomberos, Tesorero Honorario Juan Mira Abello, de quien lleva una calle su nombre." width="696" height="823" srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=254%2C300&amp;ssl=1 254w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=127%2C150&amp;ssl=1 127w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo_Juan-Mira.jpg?resize=696%2C823&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-109072" class="wp-caption-text">EL GRAN MAESTRO- El sociólogo Juan Mira Zúñiga, conocido ajedrecista, luchador por la democracia y la nueva Constitución de Chile. Fue también hijo del conocido voluntario de la 3ª Compañía de Bomberos, Tesorero Honorario Juan Mira Abello, de quien lleva una calle su nombre.</figcaption></figure>
<figure id="attachment_109073" aria-describedby="caption-attachment-109073" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-109073 jetpack-lazy-image" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=696%2C440&#038;ssl=1" alt="ABRAZOS DE ORO.- Muestras de mucho cariño y solidaridad recibieron las hijas de don Juan Mira durante este amargo trago." width="696" height="440" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?w=699&amp;ssl=1 699w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=300%2C190&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=200%2C126&amp;ssl=1 200w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=696%2C440&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=696%2C440&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-109073" src="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=696%2C440&#038;ssl=1" alt="ABRAZOS DE ORO.- Muestras de mucho cariño y solidaridad recibieron las hijas de don Juan Mira durante este amargo trago." width="696" height="440" srcset="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?w=699&amp;ssl=1 699w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=300%2C190&amp;ssl=1 300w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=200%2C126&amp;ssl=1 200w, https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Sociologo2.jpg?resize=696%2C440&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-109073" class="wp-caption-text">ABRAZOS DE ORO.- Muestras de mucho cariño y solidaridad recibieron las hijas de don Juan Mira durante este amargo trago.</figcaption></figure>
<p style="text-align: justify;">
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109071" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109071" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-109071-60ed327bf33f8' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=109071&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-109071-60ed327bf33f8' data-name='like-post-frame-177233322-109071-60ed327bf33f8'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_fda td_block_template_1 ">

<style>
/* custom css */
.tdi_3_fda.td-a-rec{
					text-align: center;
				}.tdi_3_fda .td-element-style{
					z-index: -1;
				}.tdi_3_fda.td-a-rec-img{
				    text-align: left;
				}.tdi_3_fda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_fda.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+ajedrecista%2C+exdiplom%C3%A1tico+y+activista+social+Juan+Mira+Z%C3%BA%C3%B1iga&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fmuere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muere+ajedrecista%2C+exdiplom%C3%A1tico+y+activista+social+Juan+Mira+Z%C3%BA%C3%B1iga %0A%0A https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Muere ajedrecista, exdiplomático y activista social Juan Mira Zúñiga&body=https://www.eltrabajo.cl/portal/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/este-domingo-sepultaron-a-conocido-empresario-y-exalcalde-sergio-jorquera/">Este domingo sepultaron a conocido empresario y exalcalde Sergio Jorquera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltrabajo.cl/portal/incendio-destruye-por-completo-vivienda-y-dos-camionetas-en-san-rafael/">Incendio destruye por completo vivienda y dos camionetas en San Rafael</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                    </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_80c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_80c" ><script>var block_tdi_4_80c = new tdBlock();
block_tdi_4_80c.id = "tdi_4_80c";
block_tdi_4_80c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_80c","td_column_number":3,"live_filter_cur_post_id":109071,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_80c","tdc_css_class_style":"tdi_4_80c_rand_style"}';
block_tdi_4_80c.td_column_number = "3";
block_tdi_4_80c.block_type = "td_block_related_posts";
block_tdi_4_80c.post_count = "3";
block_tdi_4_80c.found_posts = "6166";
block_tdi_4_80c.header_color = "";
block_tdi_4_80c.ajax_pagination_infinite_stop = "";
block_tdi_4_80c.max_num_pages = "2056";
tdBlocksArray.push(block_tdi_4_80c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_0dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_80c" href="#">Artículo relacionados</a><a id="tdi_6_9e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_80c" href="#">Más del autor</a></h4><div id=tdi_4_80c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/este-domingo-sepultaron-a-conocido-empresario-y-exalcalde-sergio-jorquera/" rel="bookmark" class="td-image-wrap " title="Este domingo sepultaron a conocido empresario y exalcalde Sergio Jorquera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ELEGANTE CABALLERO.- Exmiembro del Club de Los 21, ajedrecista, exalcalde de San Felipe, masón y exfabricante de hornos, don Sergio Jorquera Darricades, murió a los 86 años de edad." title="Este domingo sepultaron a conocido empresario y exalcalde Sergio Jorquera" data-type="image_tag" data-img-url="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Exalcalde_Sergio-Jorquera.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/este-domingo-sepultaron-a-conocido-empresario-y-exalcalde-sergio-jorquera/" rel="bookmark" title="Este domingo sepultaron a conocido empresario y exalcalde Sergio Jorquera">Este domingo sepultaron a conocido empresario y exalcalde Sergio Jorquera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/fallece-la-psicologa-y-corista-sanfelipena-lorena-fernandez-cuevas/" rel="bookmark" class="td-image-wrap " title="Fallece la psicóloga y corista sanfelipeña Lorena Fernández Cuevas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="NOS DEJA LORENA.- Psicóloga y corista aconcagüina, Lorena Fernández Cuevas. Fue sepultada este sábado en horas de la tarde." title="Fallece la psicóloga y corista sanfelipeña Lorena Fernández Cuevas" data-type="image_tag" data-img-url="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Corista_Lorena-Fernandez-Cuevas.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/fallece-la-psicologa-y-corista-sanfelipena-lorena-fernandez-cuevas/" rel="bookmark" title="Fallece la psicóloga y corista sanfelipeña Lorena Fernández Cuevas">Fallece la psicóloga y corista sanfelipeña Lorena Fernández Cuevas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/matrona-ejemplar-nos-deja-tras-50-anos-de-traer-bebes-al-mundo/" rel="bookmark" class="td-image-wrap " title="Matrona ejemplar nos deja tras 50 años de traer bebés al mundo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GRACIAS AMIGA.- Gloria Blackwood, posiblemente la matrona sanfelipeña que más guaguas al mundo trajo." title="Matrona ejemplar nos deja tras 50 años de traer bebés al mundo" data-type="image_tag" data-img-url="https://i0.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/Matrona_Gloria-Blackwood.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/matrona-ejemplar-nos-deja-tras-50-anos-de-traer-bebes-al-mundo/" rel="bookmark" title="Matrona ejemplar nos deja tras 50 años de traer bebés al mundo">Matrona ejemplar nos deja tras 50 años de traer bebés al mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_80c" data-td_block_id="tdi_4_80c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_80c" data-td_block_id="tdi_4_80c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_useronline"><h4 class="block-title"><span>UserOnline</span></h4><div id="useronline-count"><a href="https://www.eltrabajo.cl/portal/useronline"><strong>876 usuarios</strong> En línea</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Formato Impreso</span></h4><div class="textwidget custom-html-widget"><a href="https://www.eltrabajo.cl/portal/formato-jpg/" target="_blank" rel="noopener"><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo%20(1).jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1"/></noscript>
</a>

<hr />


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr />

</div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_db5 td_block_template_1 ">

<style>
/* custom css */
.tdi_7_db5.td-a-rec{
					text-align: center;
				}.tdi_7_db5 .td-element-style{
					z-index: -1;
				}.tdi_7_db5.td-a-rec-img{
				    text-align: left;
				}.tdi_7_db5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_db5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sb1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7961935132696698"
     data-ad-slot="6742540501"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_c32 td_block_template_1 ">

<style>
/* custom css */
.tdi_8_c32.td-a-rec{
					text-align: center;
				}.tdi_8_c32 .td-element-style{
					z-index: -1;
				}.tdi_8_c32.td-a-rec-img{
				    text-align: left;
				}.tdi_8_c32.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_c32.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="5590252699"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="5590252699"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="5590252699"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="5590252699"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/diario_el_trabajo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_9_c92 td_block_template_1 ">

<style>
/* custom css */
.tdi_9_c92.td-a-rec{
					text-align: center;
				}.tdi_9_c92 .td-element-style{
					z-index: -1;
				}.tdi_9_c92.td-a-rec-img{
				    text-align: left;
				}.tdi_9_c92.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_c92.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Suscríbete</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  	<div id="pum-108986" class="pum pum-overlay pum-theme-104580 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:108986,&quot;slug&quot;:&quot;kovacs-toyota-julio&quot;,&quot;theme_id&quot;:104580,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-108986&quot;,&quot;time&quot;:&quot;12 hours&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:30000,&quot;cookie_name&quot;:[&quot;pum-108986&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-108986" class="pum-container popmake theme-104580 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://kovacstoyota.cl/sedan/ficha-yaris-sedAn-118.html" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-108987" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg" alt="" width="800" height="600" srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/TOYOTA-el-trabajo_julio_1.jpg?resize=696%2C522&amp;ssl=1 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&times;            </button>
		
	</div>

</div>
<div id="pum-108419" class="pum pum-overlay pum-theme-104580 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:108419,&quot;slug&quot;:&quot;kovacs-chevrolet-julio&quot;,&quot;theme_id&quot;:104580,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-108419&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;12 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-108419&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-108419" class="pum-container popmake theme-104580 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.kovacschevrolet.cl/ofertas-kovacs/nuevos-retail-julio-2021" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-108937 size-full" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg" alt="" width="800" height="600" srcset="https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.eltrabajo.cl/portal/wp-content/uploads/2021/07/banner-el-trabajo_JULIO_1.jpg?resize=696%2C522&amp;ssl=1 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&times;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 60ed327c0dbcc
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/muere-ajedrecista-exdiplomatico-y-activista-social-juan-mira-zuniga\/":109071};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.eltrabajo.cl\/portal\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"64499","debug_mode":"","disable_tracking":"","home_url":"\/portal\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-108986":{"triggers":[{"type":"auto_open","settings":{"delay":30000,"cookie_name":["pum-108986"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-108986","time":"12 hours","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"104580","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":108986,"slug":"kovacs-toyota-julio"},"pum-108419":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-108419"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-108419","key":"","session":null,"path":true,"time":"12 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"104580","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"beep.mp3","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":108419,"slug":"kovacs-chevrolet-julio"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1625706834&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<script>
jQuery(function($){
	var arg = {"tel":"56984795521","msg":"","web":false};
	var via = arg.web && !navigator.userAgent.match(/Android|iPhone|BlackBerry|IEMobile|Opera Mini/i) ? 'web' : 'api';
	$(document).on('click', '.joinchat_open,.joinchat_app,a[href="#whatsapp"],a[href="#joinchat"]', function(e){ e.preventDefault();
		window.open('https://' + via + '.whatsapp.com/send?phone=' + encodeURIComponent(arg.tel) + '&text=' + encodeURIComponent(arg.msg), null, 'noopener');
	});
});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202128#ver=202128&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[10.1,50.1],"today_humidity":85,"today_wind_speed":[0.8,0.5],"today_min":[10.1,50.1],"today_max":[10.1,50.1],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1626156000,"day_name":"Mar","day_temp":[17,62],"owm_day_index":0},{"timestamp":1626220800,"day_name":"Mi\u00e9","day_temp":[17,63],"owm_day_index":6},{"timestamp":1626307200,"day_name":"Jue","day_temp":[21,69],"owm_day_index":14},{"timestamp":1626393600,"day_name":"Vie","day_temp":[19,66],"owm_day_index":22},{"timestamp":1626480000,"day_name":"S\u00e1b","day_temp":[11,52],"owm_day_index":30}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'177233322',post:'109071',tz:'-4',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '109071' ]);
</script>

</body>
</html>