<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<!-- Open Graph Meta Tags generated by Blog2Social 656 - https://www.blog2social.com -->
<meta property="og:title" content="Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro"/>
<meta property="og:description" content="Más de 800 personas exigieron Justicia con marchas el viernes: Luego que la tarde de este viernes falleciera por falla multisistémica la profesora de educaci"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 656 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 656 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro"/>
<meta name="twitter:description" content="Más de 800 personas exigieron Justicia con marchas el viernes: Luego que la tarde de este viernes falleciera por falla multisistémica la profesora de educaci"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg"/>
<!-- Twitter Card generated by Blog2Social 656 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro del feed" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.2.4' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-9049954-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/104285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá' href='https://www.eltrabajo.cl/portal/masiva-despedida-de-familia-y-amigos-al-querido-alejandro-bototo-saa/' />
<link rel='next' title='Conocido dirigente social muere en trágico accidente en sector de Riecillo' href='https://www.eltrabajo.cl/portal/conocido-dirigente-social-muere-en-tragico-accidente-en-sector-de-riecillo/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=104285' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"784b8c2cc8","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7961935132696698","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/" />
<meta property="og:description" content="Más de 800 personas exigieron Justicia con marchas el viernes: Luego que la tarde de este viernes falleciera por falla multisistémica la profesora de educación Básica del Liceo San Felipe, Sandra P…" />
<meta property="article:published_time" content="2020-11-23T10:50:58+00:00" />
<meta property="article:modified_time" content="2020-11-23T00:10:41+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="435" />
<meta property="og:image:alt" content="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro." />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro" />
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg?w=640" />
<meta name="twitter:image:alt" content="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-104285 single-format-standard wp-custom-logo td-standard-pack unselectable profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, 23  noviembre  2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-104285" class="post-104285 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T07:50:58-03:00" >23 noviembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104285">559</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profunda+rabia+desata+en+las+calles+la+muerte+de+la+profesora+Sandra+Pizarro&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Profunda+rabia+desata+en+las+calles+la+muerte+de+la+profesora+Sandra+Pizarro %0A%0A https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro&body=https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg" data-caption="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro."><img width="696" height="433" class="entry-thumb td-modal-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-696x433.jpg" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-696x433.jpg 696w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-300x187.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro." title="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro."/></a><figcaption class="wp-caption-text">TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro.</figcaption></figure></div>            </div>

            <p style="text-align: left;"><span style="color: #ff0000;"><strong>Más de 800 personas exigieron Justicia con marchas el viernes:</strong></span></p>
<p style="text-align: justify;">Luego que la tarde de este viernes falleciera por falla multisistémica la profesora de educación Básica del Liceo San Felipe, <strong>Sandra Pizarro</strong>, en el Hospital San Camilo, las reacciones en las calles de nuestra comuna no se hicieron esperar, cerca de 800 personas se dieron cita espontáneamente en el bandejón de Avenida Yungay frente al Liceo de Niñas la tarde del mismo viernes.</p>
<p style="text-align: justify;">Hubo gritos de impotencia, pancartas con mensajes de repudio hacia la violencia de género, música y coreografías, así como una multitudinaria marcha por las principales calles de San Felipe y el frontis de la Fiscalía de nuestra ciudad.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>ENTREGAN CUERPO</strong></span></p>
<p style="text-align: justify;">Entre los participantes de esta manifestación se encontraba <strong>Juan Pizarro</strong>, papá de Sandra, quien por razones de salud (cardiopatía) declinó hablar con la prensa, mientras que el cuerpo de la extinta profesora fue entregado a sus familiares la tarde de este domingo, su velatorio se efectuó la noche del mismo domingo y por algunas horas los restos de Sandra estuvieron en el Liceo San Felipe para que exalumnos y apoderados la despidieran, luego se desarrolló su velatorio en Villa Errázuriz de Panquehue, y será sepultada posiblemente hoy lunes en el cementerio del sector.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>«ESTA NO ES UNA </strong><strong>MUERTE NATURAL»</strong></span></p>
<p style="text-align: justify;"><strong>Diario El Trabajo</strong> pudo hablar con <strong>Leyla Pizarro</strong>, hermana de Sandra, quien confirmó a nuestro medio el sensible fallecimiento de la profesora sanfelipeña, «<em>el cuerpo de mi hermana aún no lo entregan, hubo que hacerle el examen Covid-19 para transportarla a Valparaíso para hacerle la autopsia, y probablemente entre este domingo por la tarde y el lunes en la mañana probablemente nos lo entreguen para hacer el velatorio y después el entierro</em>», comentó Pizarro.</p>
<p style="text-align: justify;">&#8211; <strong>Si hiláramos más fino en este caso, si resultara que Sandra falleció por causas naturales y no por homicidio, ¿hallarían ustedes paz como familia?</strong></p>
<p style="text-align: justify;">&#8211; Es que evidentemente no fue muerte natural, ya yo les conté que yo la encontré y ella estaba golpeada desde la frente hasta los pies, obviamente no murió de muerte natural.</p>
<p style="text-align: justify;">&#8211; <strong>¿Ustedes están convencidos entonces de que así será?</strong></p>
<p style="text-align: justify;">&#8211; Así va a tener que ser.</p>
<p style="text-align: justify;">&#8211; <strong>¿Palabras a nuestros lectores y a quienes siguen pidiendo justicia para Sandra?</strong></p>
<p style="text-align: justify;">&#8211; Gracias por el apoyo a todos en el Valle de Aconcagua de Viña de varias partes del mundo también, es súper importante todo este apoyo y difusión para lograr justicia para mi hermana.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>PIDEN JUSTICIA</strong></span></p>
<p style="text-align: justify;">Las cámaras de <strong>Diario El Trabajo</strong> dieron seguimiento a la masiva manifestación que a lo largo de la tarde y noche del viernes se desarrollaron en el centro de San Felipe y de algunas alamedas, la actividad en determinado trayecto estuvo siendo monitoreada por varias unidades de Carabineros, se cantó ‘Un Violador en tu Camino’, así como otras iniciativas artísticas espontáneas.</p>
<p style="text-align: justify;">Se espera que esta semana las autoridades de Homicidios de la PDI se pronuncien sobre los resultados de la autopsia y por ende se establezca la ruta a seguir para determinar verazmente las causas de la muerte de Sandra Pizarro.</p>
<p style="text-align: justify;"><strong>Roberto González Short</strong></p>
<figure id="attachment_104286" aria-describedby="caption-attachment-104286" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104286 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg" alt="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro." width="699" height="435" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-300x187.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-696x433.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104286" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg" alt="TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro." width="699" height="435" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-300x187.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra1-696x433.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-104286" class="wp-caption-text">TODOS CON SANDRA.- Cerca de 800 personas se dieron cita la tarde y noche de este viernes en las principales calles de San Felipe para expresar su rabia por la muerte de la profesora sanfelipeña Sandra Pizarro.</figcaption></figure>
<figure id="attachment_104287" aria-describedby="caption-attachment-104287" style="width: 698px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104287 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3.jpg" alt="CON FUERZA Y VIGOR.- Por el bandejón principal de Avenida Yungay también marcharon hombres y mujeres la tarde de este viernes." width="698" height="393" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-300x169.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-200x113.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-696x392.jpg 696w" data-lazy-sizes="(max-width: 698px) 100vw, 698px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104287" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3.jpg" alt="CON FUERZA Y VIGOR.- Por el bandejón principal de Avenida Yungay también marcharon hombres y mujeres la tarde de este viernes." width="698" height="393" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-300x169.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-200x113.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra3-696x392.jpg 696w" sizes="(max-width: 698px) 100vw, 698px" /></noscript><figcaption id="caption-attachment-104287" class="wp-caption-text">CON FUERZA Y VIGOR.- Por el bandejón principal de Avenida Yungay también marcharon hombres y mujeres la tarde de este viernes.</figcaption></figure>
<figure id="attachment_104288" aria-describedby="caption-attachment-104288" style="width: 698px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104288 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4.jpg" alt="MUJERES EMPODERADAS.- Muchas damas cantaron y bailaron Un Violador en tu Camino frente a la Fiscalía de San Felipe." width="698" height="412" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-300x177.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-200x118.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-696x411.jpg 696w" data-lazy-sizes="(max-width: 698px) 100vw, 698px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104288" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4.jpg" alt="MUJERES EMPODERADAS.- Muchas damas cantaron y bailaron Un Violador en tu Camino frente a la Fiscalía de San Felipe." width="698" height="412" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-300x177.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-200x118.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra4-696x411.jpg 696w" sizes="(max-width: 698px) 100vw, 698px" /></noscript><figcaption id="caption-attachment-104288" class="wp-caption-text">MUJERES EMPODERADAS.- Muchas damas cantaron y bailaron Un Violador en tu Camino frente a la Fiscalía de San Felipe.</figcaption></figure>
<figure id="attachment_104289" aria-describedby="caption-attachment-104289" style="width: 698px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104289 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5.jpg" alt="POR SIEMPRE SANDRA.- Nadie en Aconcagua ha pasado indiferente tras la muerte de esta abnegada profesora de educación Básica." width="698" height="428" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-300x184.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-200x123.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-696x427.jpg 696w" data-lazy-sizes="(max-width: 698px) 100vw, 698px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104289" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5.jpg" alt="POR SIEMPRE SANDRA.- Nadie en Aconcagua ha pasado indiferente tras la muerte de esta abnegada profesora de educación Básica." width="698" height="428" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5.jpg 698w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-300x184.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-200x123.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra5-696x427.jpg 696w" sizes="(max-width: 698px) 100vw, 698px" /></noscript><figcaption id="caption-attachment-104289" class="wp-caption-text">POR SIEMPRE SANDRA.- Nadie en Aconcagua ha pasado indiferente tras la muerte de esta abnegada profesora de educación Básica.</figcaption></figure>
<figure id="attachment_104290" aria-describedby="caption-attachment-104290" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-104290 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro.jpg" alt="Leyla Pizarro, hermana de Sandra, sostiene que fue homicidio." width="699" height="678" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-300x291.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-155x150.jpg 155w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-696x675.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-104290" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro.jpg" alt="Leyla Pizarro, hermana de Sandra, sostiene que fue homicidio." width="699" height="678" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-300x291.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-155x150.jpg 155w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Sandra_Leyla-Pizarro-696x675.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-104290" class="wp-caption-text">Leyla Pizarro, hermana de Sandra, sostiene que fue homicidio.</figcaption></figure>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104285" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104285" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-104285-5fbbc85f45fdf' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=104285&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-104285-5fbbc85f45fdf' data-name='like-post-frame-177233322-104285-5fbbc85f45fdf'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profunda+rabia+desata+en+las+calles+la+muerte+de+la+profesora+Sandra+Pizarro&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fprofunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Profunda+rabia+desata+en+las+calles+la+muerte+de+la+profesora+Sandra+Pizarro %0A%0A https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Profunda rabia desata en las calles la muerte de la profesora Sandra Pizarro&body=https://www.eltrabajo.cl/portal/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/masiva-despedida-de-familia-y-amigos-al-querido-alejandro-bototo-saa/">Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltrabajo.cl/portal/conocido-dirigente-social-muere-en-tragico-accidente-en-sector-de-riecillo/">Conocido dirigente social muere en trágico accidente en sector de Riecillo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_8f4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_8f4" ><script>var block_tdi_3_8f4 = new tdBlock();
block_tdi_3_8f4.id = "tdi_3_8f4";
block_tdi_3_8f4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_8f4","td_column_number":3,"live_filter_cur_post_id":104285,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_8f4","tdc_css_class_style":"tdi_3_8f4_rand_style"}';
block_tdi_3_8f4.td_column_number = "3";
block_tdi_3_8f4.block_type = "td_block_related_posts";
block_tdi_3_8f4.post_count = "3";
block_tdi_3_8f4.found_posts = "5952";
block_tdi_3_8f4.header_color = "";
block_tdi_3_8f4.ajax_pagination_infinite_stop = "";
block_tdi_3_8f4.max_num_pages = "1984";
tdBlocksArray.push(block_tdi_3_8f4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_fc5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_8f4" href="#">Artículo relacionados</a><a id="tdi_5_fec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_8f4" href="#">Más del autor</a></h4><div id=tdi_3_8f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/masiva-despedida-de-familia-y-amigos-al-querido-alejandro-bototo-saa/" rel="bookmark" class="td-image-wrap " title="Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alejandro Saá Fernandoy, fue despedido este domingo entre lágrimas y aplausos." title="Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Bototo_Alejandro-Saa-Fernandoy-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/masiva-despedida-de-familia-y-amigos-al-querido-alejandro-bototo-saa/" rel="bookmark" title="Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá">Masiva despedida de familia y amigos al querido Alejandro ‘Bototo’ Saá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/con-dano-cerebral-irreversible-sigue-el-conocido-bototo-saa-en-el-san-camilo/" rel="bookmark" class="td-image-wrap " title="Con daño cerebral irreversible sigue el conocido ‘Bototo’ Saá en el San Camilo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alejandro Saá Fernandoy permanece en coma en el Hospital San Camilo." title="Con daño cerebral irreversible sigue el conocido ‘Bototo’ Saá en el San Camilo" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Bototo_Alejandro-Saa-Fernandoy-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/con-dano-cerebral-irreversible-sigue-el-conocido-bototo-saa-en-el-san-camilo/" rel="bookmark" title="Con daño cerebral irreversible sigue el conocido ‘Bototo’ Saá en el San Camilo">Con daño cerebral irreversible sigue el conocido ‘Bototo’ Saá en el San Camilo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/psicopedagoga-del-liceo-de-ninas-se-recupera-de-accidente-cerebral/" rel="bookmark" class="td-image-wrap " title="Psicopedagoga del Liceo de Niñas se recupera de accidente cerebral" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="FIEL ACOMPAÑAMIENTO.- Aquí vemos a María Paz Rojas y su pareja Jorge Báez, quien se ha mostrado agradecido con muchas personas solidarias con su mujer." title="Psicopedagoga del Liceo de Niñas se recupera de accidente cerebral" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/11/Agradecimiento2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/psicopedagoga-del-liceo-de-ninas-se-recupera-de-accidente-cerebral/" rel="bookmark" title="Psicopedagoga del Liceo de Niñas se recupera de accidente cerebral">Psicopedagoga del Liceo de Niñas se recupera de accidente cerebral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_8f4" data-td_block_id="tdi_3_8f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_8f4" data-td_block_id="tdi_3_8f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5fbbc85f50eac
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/profunda-rabia-desata-en-las-calles-la-muerte-de-la-profesora-sandra-pizarro\/":104285};
	</script>
				<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202048#ver=202048&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25,77],"today_humidity":54,"today_wind_speed":[2.7,1.7],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606143600,"day_name":"Lun","day_temp":[28,83],"owm_day_index":0},{"timestamp":1606176000,"day_name":"Mar","day_temp":[28,82],"owm_day_index":3},{"timestamp":1606262400,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":11},{"timestamp":1606348800,"day_name":"Jue","day_temp":[31,88],"owm_day_index":19},{"timestamp":1606435200,"day_name":"Vie","day_temp":[29,85],"owm_day_index":27}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'177233322',post:'104285',tz:'-3',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '104285' ]);
</script>

</body>
</html>