<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="es-CL"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="es-CL"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-CL"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Se acabó el martirio para Héctor Vega | Diario El Trabajo</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
<link href="https://www.eltrabajo.cl/portal/wp-content/themes/buleten/style.css" rel="stylesheet" type="text/css" media="screen">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9049954-1', 'auto');
  ga('send', 'pageview');

</script>		    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> 
	 <%= total_view %> 	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> </span>
	<% } %>
	</span>
	</script>
		    
<!-- Open Graph Meta Tags generated by Blog2Social 631 - https://www.blog2social.com -->
<meta property="og:title" content="Se acabó el martirio para Héctor Vega"/>
<meta property="og:description" content="Pasadas las cero horas de este miércoles, el ex delantero de Unión San Felipe y Trasandino, Héctor ‘El Tanque’ Vega, regresó al país desde Centroaméri"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 631 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 631 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Se acabó el martirio para Héctor Vega"/>
<meta name="twitter:description" content="Pasadas las cero horas de este miércoles, el ex delantero de Unión San Felipe y Trasandino, Héctor ‘El Tanque’ Vega, regresó al país desde Centroaméri"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg"/>
<!-- Twitter Card generated by Blog2Social 631 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eltrabajo.cl/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/superfish-menu/superfish.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/normalize.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/tabber/tabber.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_gwf-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.eltrabajo.cl/portal/wp-content/uploads/sass/pvc.min.css?ver=1590547181' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltrabajo.cl/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una mujer resultó herida en violento choque frontal en Tocornal con Chepical' href='https://www.eltrabajo.cl/portal/una-mujer-resulto-herida-en-violento-choque-frontal-en-tocornal-con-chepical/' />
<link rel='next' title='Movimiento social pide al Gobierno que declare Cuarentena Total' href='https://www.eltrabajo.cl/portal/movimiento-social-pide-al-gobierno-que-declare-cuarentena-total/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=99300' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fse-acabo-el-martirio-para-hector-vega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Fse-acabo-el-martirio-para-hector-vega%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content="186663291456004" /><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Este contenido está protegido!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script type="text/javascript">
document.write('<style type="text/css">.tabber{display:none;}<\/style>');
</script>
<style type="text/css" media="all">
body {font-family: 'Droid Serif'!important;font-weight:400;}
#site-title,h1,h2,h3,h4,h5,h6,#primary-menu,.ticker-title,.ticker-content {font-weight:700;}






</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se acabó el martirio para Héctor Vega" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/" />
<meta property="og:description" content="Pasadas las cero horas de este miércoles, el ex delantero de Unión San Felipe y Trasandino, Héctor ‘El Tanque’ Vega, regresó al país desde Centroamérica. Junto al jugador retornaron otros 129 compa…" />
<meta property="article:published_time" content="2020-06-04T02:00:02+00:00" />
<meta property="article:modified_time" content="2020-06-04T00:04:50+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="En las primeras horas del miércoles el ex delantero del Uní Uní y Trasandino pudo regresar a Chile." />
<meta property="og:locale" content="es_CL" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Se acabó el martirio para Héctor Vega" />
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg?w=640" />
<meta name="twitter:image:alt" content="En las primeras horas del miércoles el ex delantero del Uní Uní y Trasandino pudo regresar a Chile." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-270x270.png" />
<!--[if gte IE 9]><style type="text/css">.post-image img:hover,{filter: none;}</style><![endif]-->
</head>

<body data-rsssl=1 id="custom" class="post-template-default single single-post postid-99300 single-format-standard td-standard-pack unselectable unknown">

<div id="wrapper">

<nav id="top-menu" class="clearfix inner">
<ul id="menu-inicio" class="sf-menu"><li id="menu-item-89477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="https://www.eltrabajo.cl/portal">Inicio</a></li>
<li id="menu-item-89473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="https://www.eltrabajo.cl/portal/pdf/">ARCHIVO PDF</a></li>
<li id="menu-item-89475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html">PAPEL DIGITAL</a></li>
<li id="menu-item-98427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98427"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm">Formato Impreso</a></li>
</ul><div id="site-time">
<span class="current">Thursday 4th June 2020</span>
<span class="update">Last Update: <span class="time">20:10</span></span>
</div><!-- SITE TIME END -->
</nav><!-- TOP MENU END -->

<header id="main-header" class="clearfix" role="banner"><div class="inner">
<div id="site-info">
<img src="https://www.eltrabajo.cl/2017/wp-content/themes/buleten/images/gira72.gif" alt="Diario El Trabajo" id="site-logo">
<div id="site-title"><a href="https://www.eltrabajo.cl/portal/" title="Diario El Trabajo" rel="home">Diario El Trabajo</a></div>
<div id="site-description">El Diario del Valle de Aconcagua</div>
</div><!-- SITE INFO END  -->
<div id="site-banner">
</div><!-- SITE BANNER END  -->
</div></header><!-- MAIN HEADER END  -->

<nav id="primary-menu" class="clearfix inner" role="navigation">
<ul id="menu-inicio-1" class="sf-menu"><li id='menu-item-89477'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc"><a  href="https://www.eltrabajo.cl/portal">Inicio<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89473'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc"><a  href="https://www.eltrabajo.cl/portal/pdf/">ARCHIVO PDF<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-89475'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc"><a  href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html">PAPEL DIGITAL<br /><span class="menu-description"></span></a> </li>
<li id='menu-item-98427'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc"><a  href="http://www.eltrabajo.cl/slide/diariojpg.htm">Formato Impreso<br /><span class="menu-description"></span></a> </li>
</ul><div id="mobile-nav"><script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='https://www.eltrabajo.cl/portal'>Inicio</option>
<option value='https://www.eltrabajo.cl/portal/pdf/'>ARCHIVO PDF</option>
<option value='http://www.eltrabajo.cl/slide/nuevo/papeldigital.html'>PAPEL DIGITAL</option>
<option value='http://www.eltrabajo.cl/slide/diariojpg.htm'>Formato Impreso</option>
</select></div><!-- MOBILE NAV END -->
</nav><!-- PRIMARY MENU END  -->


<div id="main-content" class="clearfix inner"><div id="main-content-inner"> 

<div id="breadcrumbs">


<p>You are here&nbsp;:</p>
<p><a href="https://www.eltrabajo.cl/portal/" title="Diario El Trabajo">Home</a> &raquo; </p>
<p><a href="https://www.eltrabajo.cl/portal/category/cronica-2/" title="View all posts in Crónica" >Crónica</a> &raquo; </p> 
<p>Con 63 nuevos casos Aconcagua registra su peor día en cuanto a contagios</p>


</div>

<div id="content" role="main">

<section id="post-entry">



<article id="post-99300" class="post-home post-99300 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<h1 class="post-title">Se acabó el martirio para Héctor Vega</h1>
<footer class="post-info clearfix">
<span class="post-author"><i class="fa fa-user"></i><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/" title="Publicados por Diario El Trabajo" rel="author">Diario El Trabajo</a></span>
<span class="post-date"><i class="fa fa-calendar"></i><time datetime="2020-06-03T22:00:02-04:00">Junio 3, 2020</time></span>
<span class="post-category"><i class="fa fa-folder-open"></i><a href="https://www.eltrabajo.cl/portal/category/deportes/" rel="category tag">Deportes</a></span>
</footer><!-- POST INFO END --><div class="post-content">
<p style="text-align: justify;">Pasadas las cero horas de este miércoles, el ex delantero de Unión San Felipe y Trasandino, <strong>Héctor ‘El Tanque’ Vega</strong>, regresó al país desde Centroamérica. Junto al jugador retornaron otros 129 compatriotas que estaban varados en esa parte del continente debido a la pandemia del Covid–19.</p>
<p style="text-align: justify;">Para que se concretara el retorno del ariete y los otros connacionales, resultó fundamental la visualización que hicieron los medios de prensa sobre la dramática situación por la que estaban atravesando en países que cuentan con sistemas de salud más precarios que el chileno. Héctor Vega, quien regresó desde Nicaragua, contó a <strong>El Trabajo Deportivo</strong> cómo se generó el vuelo humanitario que dispuso el gobierno chileno para traerlos de regreso al país. <em>«Primero hicimos mucha presión por la prensa; a raíz de eso comenzaron a ‘moverse’ los cónsules de Panamá y Nicaragua. Cuando ya éramos 130 personas se pudo conseguir el vuelo. Fue todo complicado; un viaje casi interminable, pero lo importante es que ya estamos acá».</em></p>
<p style="text-align: justify;">Héctor Vega se encontraba jugando en el Juventus de la serie A del balompié nicaragüense cuando se desató el brote mundial del Covid–19.  La situación del ex Trasandino y Unión San Felipe, tuvo mucha repercusión en la opinión pública por lo que fue ampliamente difundida por los principales medios de comunicación del país.</p>
<p style="text-align: justify;">
<div id="attachment_99301" style="width: 590px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-99301" class="size-full wp-image-99301" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg" alt="En las primeras horas del miércoles el ex delantero del Uní Uní y Trasandino pudo regresar a Chile." width="580" height="360" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-150x93.jpg 150w" sizes="(max-width: 580px) 100vw, 580px" /><p id="caption-attachment-99301" class="wp-caption-text">En las primeras horas del miércoles el ex delantero del Uní Uní y Trasandino pudo regresar a Chile.</p></div>
<div class="pvc_clear"></div>
<p id="pvc_stats_99300" class="pvc_stats total_only  pvc_load_by_ajax_update" data-element-id="99300" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> <img src="https://www.eltrabajo.cl/portal/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  </div>
</article><!-- POST 99300 END -->





<div id="post-navigator" class="clearfix" style="font-size:0.7em;padding:0;">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.eltrabajo.cl/portal/una-mujer-resulto-herida-en-violento-choque-frontal-en-tocornal-con-chepical/" rel="prev">Una mujer resultó herida en violento choque frontal en Tocornal con Chepical</a></div>
<div class="alignright"><a href="https://www.eltrabajo.cl/portal/movimiento-social-pide-al-gobierno-que-declare-cuarentena-total/" rel="next">Movimiento social pide al Gobierno que declare Cuarentena Total</a>&nbsp;&raquo;</div>
</div>



</section><!-- POST ENTRY END -->

</div><!-- CONTENT END -->

<div id="sidebar" class="widget-area" role="complementary">

<div id="sidebar-main">
<div id="tabber-widget">
<div class="tabber">
<div class="widget_text tabbertab"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3>Formato impreso</h3><div class="textwidget custom-html-widget"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm" target="_blank" rel="noopener noreferrer"><img src="https://www.eltrabajo.cl/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1"/>
</a>
</div></aside></div></div>
</div></div>

<div id="sidebar-left">

<aside id="category-posts-3" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>COMUNIDAD</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/alumnas-sin-acceso-a-material-on-line-recibieron-guias-de-trabajo-en-sus-casas/" rel="bookmark">Alumnas sin acceso a material on line recibieron guías de trabajo en sus casas</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/alumnas-sin-acceso-a-material-on-line-recibieron-guias-de-trabajo-en-sus-casas/" title="Alumnas sin acceso a material on line recibieron guías de trabajo en sus casas"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/entrega-guias-1.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/entrega-guias-1.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/entrega-guias-1-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/entrega-guias-1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/entrega-guias-1-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/ayer-fallecio-el-suplementero-insigne-de-diario-el-trabajo-emilio-astudillo/" rel="bookmark">Ayer falleció el suplementero insigne de Diario El Trabajo, Emilio Astudillo</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/ayer-fallecio-el-suplementero-insigne-de-diario-el-trabajo-emilio-astudillo/" title="Ayer falleció el suplementero insigne de Diario El Trabajo, Emilio Astudillo"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Suplementero2.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="¡MUCHAS GRACIAS!- Aquí tenemos a nuestro insigne suplementero sanfelipeño, quien por 46 años colaboró con Diario El Trabajo y sirvió a miles de vecinos en nuestra comuna." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Suplementero2.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Suplementero2-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Suplementero2-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Suplementero2-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/hoy-sepultan-en-catemu-a-querida-funcionaria-del-liceo-corina-urbina/" rel="bookmark">Hoy sepultan en Catemu a querida funcionaria del Liceo Corina Urbina</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/hoy-sepultan-en-catemu-a-querida-funcionaria-del-liceo-corina-urbina/" title="Hoy sepultan en Catemu a querida funcionaria del Liceo Corina Urbina"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Infarto_Carmen-Maria-Leiva-Cruz-copia.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Carmen María Leiva Cruz, querida funcionaria del Liceo Corina Urbina, será despedida hoy en Catemu." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Infarto_Carmen-Maria-Leiva-Cruz-copia.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Infarto_Carmen-Maria-Leiva-Cruz-copia-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Infarto_Carmen-Maria-Leiva-Cruz-copia-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Infarto_Carmen-Maria-Leiva-Cruz-copia-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-5" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>CRÓNICA</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/millonarias-perdidas-en-incendio-estructural-en-santa-filomena/" rel="bookmark">Millonarias pérdidas en incendio estructural en Santa Filomena</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="https://www.eltrabajo.cl/portal/millonarias-perdidas-en-incendio-estructural-en-santa-filomena/" title="Millonarias pérdidas en incendio estructural en Santa Filomena"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Bodega2.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="MISIÓN CUMPLIDA.- Los Caballeros del Fuego controlaron finalmente la situación, la ayuda primaria fue brindada por los mismos vecinos del lugar." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Bodega2.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Bodega2-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Bodega2-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Bodega2-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/llevan-casi-una-decada-robandole-paltas-a-un-agricultor-de-90-anos/" rel="bookmark">Llevan casi una década robándole paltas a un agricultor de 90 años</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="https://www.eltrabajo.cl/portal/llevan-casi-una-decada-robandole-paltas-a-un-agricultor-de-90-anos/" title="Llevan casi una década robándole paltas a un agricultor de 90 años"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Paltas_Luis-Meza.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="CASI EN BANCARROTA.- Don Luis Meza está desesperado, estas son las pocas paltas que le quedan a este agricultor de Santa María." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Paltas_Luis-Meza.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Paltas_Luis-Meza-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Paltas_Luis-Meza-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Paltas_Luis-Meza-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/haitiano-muere-de-covid-19-a-las-5-de-la-manana-y-lo-sepultan-a-las-3-de-la-tarde/" rel="bookmark">Haitiano muere de Covid-19 a las 5 de la mañana y lo sepultan a las 3 de la tarde</a></div><div>
<a class="cat-post-thumbnail cat-post-dark" href="https://www.eltrabajo.cl/portal/haitiano-muere-de-covid-19-a-las-5-de-la-manana-y-lo-sepultan-a-las-3-de-la-tarde/" title="Haitiano muere de Covid-19 a las 5 de la mañana y lo sepultan a las 3 de la tarde"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Haitiano1.jpg" class="attachment-278x150 size-278x150 wp-post-image" alt="ATAÚD SELLADO.- Las cámaras de Diario El Trabajo registran el momento cuando el ataúd era sellado por empleados de Funerales Almendral con todas las medidas sanitarias del caso." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Haitiano1.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Haitiano1-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Haitiano1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Haitiano1-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-4" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i>DEPORTES</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/" rel="bookmark">Se acabó el martirio para Héctor Vega</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="https://www.eltrabajo.cl/portal/se-acabo-el-martirio-para-hector-vega/" title="Se acabó el martirio para Héctor Vega"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="En las primeras horas del miércoles el ex delantero del Uní Uní y Trasandino pudo regresar a Chile." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/06/hector-vega-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/promesa-del-basquet-sanfelipeno-y-nacional-partira-a-ee-uu/" rel="bookmark">Promesa del básquet sanfelipeño y nacional partirá a EE.UU.</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="https://www.eltrabajo.cl/portal/promesa-del-basquet-sanfelipeno-y-nacional-partira-a-ee-uu/" title="Promesa del básquet sanfelipeño y nacional partirá a EE.UU."><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="243" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/raul-amar.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="El joven basquetbolista sanfelipeño Raül Amar jugará ahora en el básquetbol norteamericano." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/raul-amar.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/raul-amar-300x185.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/raul-amar-200x123.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/raul-amar-150x93.jpg 150w" sizes="(max-width: 243px) 100vw, 243px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/presidente-de-la-abar-en-lo-mas-alto-del-basquetbol-chileno/" rel="bookmark">Presidente de la Abar en lo más alto del básquetbol chileno</a></div><div>
<a class="cat-post-thumbnail cat-post-icon" href="https://www.eltrabajo.cl/portal/presidente-de-la-abar-en-lo-mas-alto-del-basquetbol-chileno/" title="Presidente de la Abar en lo más alto del básquetbol chileno"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/juan-acuña-1.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="El abogado sanfelipeño Juan Carlos Acuña ocupa altos cargos en la Federación de Básquetbol." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/juan-acuña-1.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/juan-acuña-1-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/juan-acuña-1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/juan-acuña-1-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li></ul>
</aside><aside id="category-posts-2" class="widget cat-post-widget"><h3 class="widget-title"><i class="fa fa-archive"></i><a href="https://www.eltrabajo.cl/portal/category/cultura/">CULTURA</a></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/instalan-caballo-metalico-en-pimiento-donde-san-martin-ato-el-suyo-en-1817/" rel="bookmark">Instalan caballo metálico en pimiento donde San Martín ató el suyo en 1817</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/instalan-caballo-metalico-en-pimiento-donde-san-martin-ato-el-suyo-en-1817/" title="Instalan caballo metálico en pimiento donde San Martín ató el suyo en 1817"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Caballo1.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="SIMBÓLICO EQUINO.- Aquí vemos la obra del escultor Sergio León, al pie del mítico pimiento tan apreciado por los putaendinos." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Caballo1.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Caballo1-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Caballo1-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/05/Caballo1-150x93.jpg 150w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" rel="bookmark">Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/este-fin-de-semana-es-la-cuarta-version-de-las-jornadas-musicales-de-rinconada-de-silva/" title="Este fin de semana es la cuarta versión de las Jornadas Musicales de Rinconada de Silva"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="242" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="Autoridades y vecinos en la Plaza Fernando Aldunce, disfrutando de las Jornadas Musicales que por cuarto año se realizan en Rinconada de Silva." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva.jpg 580w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-300x186.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-200x124.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-242x150.jpg 242w, https://www.eltrabajo.cl/portal/wp-content/uploads/2020/01/jornadas-musicales-1-Autoridades-y-vecinos-Plaza-Rinconada-de-Silva-400x248.jpg 400w" sizes="(max-width: 242px) 100vw, 242px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" rel="bookmark">Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor</a></div><div>
<a class="cat-post-thumbnail cat-post-scale" href="https://www.eltrabajo.cl/portal/taller-de-danza-folclorica-presento-su-gala-de-cierre-2019-en-buen-pastor/" title="Taller de Danza Folclórica presentó su gala de cierre 2019 en Buen Pastor"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="225" height="150" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg" class="attachment-280x150 size-280x150 wp-post-image" alt="ELENCO DE LUJO.- Aquí vemos el elenco artístico 2019 del Taller de Danza Folclórica, mismo que se lució con sus mejores galas la tarde de este lunes en Buen Pastor." srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1.jpg 578w, https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-300x200.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-200x134.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-225x150.jpg 225w, https://www.eltrabajo.cl/portal/wp-content/uploads/2019/12/Folclorica1-400x267.jpg 400w" sizes="(max-width: 225px) 100vw, 225px" /></span></a></div></li></ul>
<div class="categoryPosts-loadmore"><button type="button" data-loading="Cargando..." data-id="widget-2" data-start="4" data-context="99300" data-number="3">Cargar más</button></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title"><i class="fa fa-archive"></i>#quedateencasa</h3><div class="textwidget custom-html-widget"><img src="https://www.eltrabajo.cl/images/muni-sf/mascarilla.gif" alt="#quedateencasa" width="280" height="268" border="0"/>


<hr />
</div></aside> 

</div><!-- SIDEBAR LEFT END  -->

<div id="sidebar-right">

<aside id="useronline-4" class="widget widget_useronline"><h3 class="widget-title"><i class="fa fa-archive"></i>En línea ahora</h3><div id="useronline-count"><a href="https://www.eltrabajo.cl/portal/useronline"><strong>1,770 Usuarios</strong> Online</a></div></aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://www.kovacs.cl" target="_blank" rel="noopener noreferrer"><img src="https://www.eltrabajo.cl/images/kovacs/kovacs_170x250.jpg" alt="Kovacs" width="210" height="311" border="0" /><br />
</a></p>
<p>&nbsp;</p>
<hr />
<hr />
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_c0a47d9aee06d61f6aab4f43618766b4"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/c0a47d9aee06d61f6aab4f43618766b4"></script></div>

<hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr /></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><i class="fa fa-archive"></i>El Trabajo Televisión</h3><div class="textwidget custom-html-widget"><b>LA ENTREVISTA</b>
<iframe width="240" height="135" src="https://www.youtube-nocookie.com/embed/xhFWQfTPK5g?autoplay=0;rel=0" frameborder="0" allowfullscreen></iframe>


</div></aside> 

</div><!-- SIDEBAR RIGHT END  -->

</div><!-- SIDEBAR END -->

</div></div><!-- MAINCONTENT END -->

<section id="footer-widget" class="clearfix inner" role="complementary"><div id="footer-widget-inner">
<div class="footer-box"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.eltrabajo.cl/portal/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div>
<div class="footer-box"></div>
<div class="footer-box" style="margin-right:0;"></div>
</div></section>

<footer id="main-footer" class="clearfix inner" role="contentinfo"><div id="main-footer-inner">
<div id="footer-left">
	<ul id="footer-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89477"><a href="https://www.eltrabajo.cl/portal">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89473"><a href="https://www.eltrabajo.cl/portal/pdf/">ARCHIVO PDF</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89475"><a href="http://www.eltrabajo.cl/slide/nuevo/papeldigital.html">PAPEL DIGITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98427"><a href="http://www.eltrabajo.cl/slide/diariojpg.htm">Formato Impreso</a></li>
</ul></div><!-- FOOTER LEFT END -->
<div id="footer-right">
Copyright &copy; 2020. Diario El Trabajo. All Rights Reserved</div><!-- FOOTER RIGHT END -->
</div></footer><!-- MAIN FOOTER END -->

</div><!-- WRAPPER END -->

	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=186663291456004';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Este contenido está protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.eltrabajo.cl/portal/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/superfish-menu/superfish.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/tabber/tabber.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/themes/buleten/lib/scripts/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>{var tiptoppress = Array();tiptoppress["categoryPosts"] = { json_root_url : "https://www.eltrabajo.cl/portal/wp-json/categoryPosts/loadmore"};if("undefined"!=typeof jQuery){var php_settings_var="categoryPosts";jQuery(document).ready(function(){jQuery(document).on("click","."+php_settings_var+"-loadmore button",function(){var e=jQuery(this),t=e.data("id"),a=e.data("number"),n=e.data("start"),r=e.data("context"),o=tiptoppress[php_settings_var].json_root_url,i=jQuery(this.parentElement.parentElement).find("ul"),d=e.text(),s=e.data("loading");e.text(s),jQuery.getJSON(o+"/"+t+"/"+n+"/"+a+"/"+r+"/",function(t){jQuery.each(t,function(t,e){i.append(e),i.children().last().trigger("catposts.load_more")}),t.length!=a?e.hide():e.data("start",n+a)}).always(function(){e.text(d)})})})}}</script><script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'177233322',post:'99300',tz:'-4',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '99300' ]);
</script>

</body>
</html>