<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Taxistas ilegales seguirán con su trabajo clandestino en Santa María | Diario El Trabajo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltrabajo.cl/portal/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com -->
<meta property="og:title" content="Taxistas ilegales seguirán con su trabajo clandestino en Santa María"/>
<meta property="og:description" content="Seremi anuncia que seguirá con las fiscalizaciones: Desde hace varias semanas se ha venido generando una serie de fiscalizaciones a conductores de taxis ilega"/>
<meta property="og:url" content="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/"/>
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Taxistas ilegales seguirán con su trabajo clandestino en Santa María"/>
<meta name="twitter:description" content="Seremi anuncia que seguirá con las fiscalizaciones: Desde hace varias semanas se ha venido generando una serie de fiscalizaciones a conductores de taxis ilega"/>
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg"/>
<!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com -->
<meta name="author" content="Diario El Trabajo"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed" href="https://www.eltrabajo.cl/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Feed de los comentarios" href="https://www.eltrabajo.cl/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Trabajo &raquo; Comentario Taxistas ilegales seguirán con su trabajo clandestino en Santa María del feed" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltrabajo.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-styles.css?generated=1616546512&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltrabajo.cl/portal/wp-content/themes/eltrabajo2020/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eltrabajo.cl/portal/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.3.2' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9049954-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltrabajo.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9049954-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.eltrabajo.cl/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltrabajo.cl/portal/wp-json/wp/v2/posts/106967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltrabajo.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltrabajo.cl/portal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/" />
<link rel='shortlink' href='https://www.eltrabajo.cl/portal/?p=106967' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltrabajo.cl/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><meta property="fb:app_id" content="186663291456004" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/","wpRestNonce":"8ba5f108c3","wpRestUrl":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="google-site-verification" content="kqF0VOo9ZMjjKzh0LntPePe7dd9WXnxZKirT5ewxyVE"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7961935132696698","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taxistas ilegales seguirán con su trabajo clandestino en Santa María" />
<meta property="og:url" content="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/" />
<meta property="og:description" content="Seremi anuncia que seguirá con las fiscalizaciones: Desde hace varias semanas se ha venido generando una serie de fiscalizaciones a conductores de taxis ilegales en la comuna de Santa María, lo que…" />
<meta property="article:published_time" content="2021-03-24T10:50:58+00:00" />
<meta property="article:modified_time" content="2021-03-24T00:58:52+00:00" />
<meta property="og:site_name" content="Diario El Trabajo" />
<meta property="og:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="466" />
<meta property="og:image:alt" content="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@diarioeltrabajo" />
<meta name="twitter:site" content="@diarioeltrabajo" />
<meta name="twitter:text:title" content="Taxistas ilegales seguirán con su trabajo clandestino en Santa María" />
<meta name="twitter:image" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg?w=640" />
<meta name="twitter:image:alt" content="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-7961935132696698" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9049954-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9049954-1');
</script>
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eltrabajo.cl/portal/wp-content/uploads/2017/02/cropped-logo_eltrabajo-3-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee0000;
                }
                .tdm-btn-style1 {
					background-color: #ee0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ee0000;
				}
				.tdm-btn-style2 {
				    color: #ee0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee0000;
                    -moz-box-shadow: 0 2px 16px #ee0000;
                    box-shadow: 0 2px 16px #ee0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee0000;
                    -moz-box-shadow: 0 4px 26px #ee0000;
                    box-shadow: 0 4px 26px #ee0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-106967 single-format-standard wp-custom-logo td-standard-pack taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-registro-container"><ul id="menu-registro" class="td-mobile-main-menu"><li id="menu-item-102050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li id="menu-item-102051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li id="menu-item-102186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Felipe</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, 24  marzo  2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-inicio" class="top-header-menu"><li id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101851"><a href="https://www.eltrabajo.cl/portal/formato-jpg/">Edición JPG</a></li>
<li id="menu-item-101951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101951"><a href="https://www.eltrabajo.cl/portal/pdf-2/">Edición PDF</a></li>
<li id="menu-item-101793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101793"><a href="https://www.eltrabajo.cl/portal/ediciones-anteriores/">Ed. Anteriores</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+56 9 8479 5521">+56 9 8479 5521</a>                </div>
            
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.eltrabajo.cl/portal/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    <div class="td-header-menu-social"></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.eltrabajo.cl/portal/">
                <img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/>
                <span class="td-visual-hidden">Diario El Trabajo</span>
            </a>
            </div>
    <div class="menu-registro-container"><ul id="menu-registro-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-106967" class="post-106967 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.eltrabajo.cl/portal/category/comunidad/">Comunidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Taxistas ilegales seguirán con su trabajo clandestino en Santa María</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T07:50:58-03:00" >24 marzo 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106967">678</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taxistas+ilegales+seguir%C3%A1n+con+su+trabajo+clandestino+en+Santa+Mar%C3%ADa&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taxistas+ilegales+seguir%C3%A1n+con+su+trabajo+clandestino+en+Santa+Mar%C3%ADa %0A%0A https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Taxistas ilegales seguirán con su trabajo clandestino en Santa María&body=https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg" data-caption="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)
"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-696x464.jpg" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-696x464.jpg 696w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-300x200.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-200x133.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)" title="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)"/></a><figcaption class="wp-caption-text">La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)
</figcaption></figure></div>            </div>

            <p style="text-align: left;"><span style="color: #ff0000;"><strong>Seremi anuncia que seguirá con las fiscalizaciones:</strong></span></p>
<p style="text-align: justify;">Desde hace varias semanas se ha venido generando una serie de fiscalizaciones a conductores de taxis ilegales en la comuna de Santa María, lo que ha causado malestar entre las personas multadas y a quienes les han decomisado sus vehículos y pasados al corral municipal. Esto de alguna manera causó una especie de paranoia entre estos choferes, haciéndose fuerte esta semana el rumor en el sentido que hoy miércoles la Seremi de Transporte realizaría un gran operativo nuevamente.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>VERSIÓN ILEGALES</strong></span></p>
<p style="text-align: justify;">Nuestro medio habló con <strong>Jesús Irigaray</strong>, taxista ilegal y líder de una agrupación informal de taxistas que operan en la comuna de Santa María, quien habló con <strong>Diario El Trabajo</strong> para dar a conocer su punto de vista en el conflicto que existe entre ellos, los ilegales, con los taxistas acreditados de la línea San Felipe-Santa María: <em>«Lo que sucede es que en la comuna de Santa María en los últimos años ha crecido mucho la población, y la locomoción colectiva formal se ha visto superada con todo este crecimiento, y ahora en estos últimos dos años disminuida con el tema del Covid-19. La verdad que hemos llegado a estar muy aislados y nosotros como móviles somos ahora una solución para la gente de la comuna, porque los colectivos autorizados hacen el servicio solamente desde la Plaza de Santa María a la de San Felipe, nada más, en cambio nosotros como informales realizamos recorridos a todos los sectores dentro y fuera de la comuna, o sea intercomunales e interregionales también. Señalar que en un colectivo pueden viajar hasta cuatro pasajeros, con un riesgo mayor de contagio, en nuestro caso sólo sube quien solicita el servicio, nadie más</em> (…) <em>En cuanto a los operativos de fiscalización, sentimos que de alguna manera se han ensañado con nosotros porque son muy seguidos en esta comuna, ya son cuatro los autos en el corral, el Estado tampoco nos da la oportunidad para que nosotros los móviles informales podamos llegar a ser formales, o sea, que la única opción que nos queda es seguir dando el servicio de forma ilegal</em>», dijo Irigaray a nuestro medio.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>SEREMI RESPONDE</strong></span></p>
<p style="text-align: justify;">Consultamos en la Seremi de Transportes sobre la situación de los taxistas ilegales, y se nos respondió que <em>«no podemos hablar sobre si se hará este miércoles un operativo o no en Santa María, los operativos no se anuncian, entonces si es que se corre la voz de algo en este sentido se trata de un rumor, nosotros no podemos ni confirmar ni negar un rumor. Los operativos dependen del Programa Nacional de Fiscalización que es un programa dentro del Ministerio de Transporte, los Seremi no encargan los operativos, lo hace el Ministerio </em>(…)<em> En el caso de los ilegales, no se puede hablar de ensañamientos contra ellos. En primer lugar los ilegales o transporte irregular no se puede quejar, de hecho no debiera existir, si es que existe y los pillan, bueno, mala suerte, y si hay corral municipal deberán quedar en ese corral municipal, deberán ser procesados, donde exista transporte ilegal siempre habrán fiscalizadores trabajando</em>», dijo la fuente consultada.</p>
<p style="text-align: justify;"><strong>Roberto González Short</strong></p>
<figure id="attachment_106968" aria-describedby="caption-attachment-106968" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-106968 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray.jpg" alt="Jesús Irigaray, asegura que tiene cuatro automóviles funcionando como taxis informales." width="699" height="714" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-294x300.jpg 294w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-147x150.jpg 147w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-696x711.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-106968" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray.jpg" alt="Jesús Irigaray, asegura que tiene cuatro automóviles funcionando como taxis informales." width="699" height="714" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-294x300.jpg 294w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-147x150.jpg 147w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales_Jesus-Irigaray-696x711.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-106968" class="wp-caption-text">Jesús Irigaray, asegura que tiene cuatro automóviles funcionando como taxis informales.</figcaption></figure>
<figure id="attachment_106969" aria-describedby="caption-attachment-106969" style="width: 699px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-106969 jetpack-lazy-image" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg" alt="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)" width="699" height="466" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-300x200.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-200x133.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-696x464.jpg 696w" data-lazy-sizes="(max-width: 699px) 100vw, 699px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-106969" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg" alt="La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)" width="699" height="466" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1.jpg 699w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-300x200.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-200x133.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Ilegales1-696x464.jpg 696w" sizes="(max-width: 699px) 100vw, 699px" /></noscript><figcaption id="caption-attachment-106969" class="wp-caption-text">La Seremi de Transporte de Valparaíso sostiene que los taxistas ilegales no deben existir, y que las fiscalizaciones se harán siempre donde ellos estén operando. (Foto Referencial)</figcaption></figure>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "reverse_time"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106967" class="share-twitter sd-button share-icon" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106967" class="share-facebook sd-button share-icon" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177233322-106967-605b36df621f5' data-src='https://widgets.wp.com/likes/#blog_id=177233322&amp;post_id=106967&amp;origin=www.eltrabajo.cl&amp;obj_id=177233322-106967-605b36df621f5' data-name='like-post-frame-177233322-106967-605b36df621f5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_266 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_266.td-a-rec{
					text-align: center;
				}.tdi_2_266 .td-element-style{
					z-index: -1;
				}.tdi_2_266.td-a-rec-img{
				    text-align: left;
				}.tdi_2_266.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_266.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="4411410738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taxistas+ilegales+seguir%C3%A1n+con+su+trabajo+clandestino+en+Santa+Mar%C3%ADa&url=https%3A%2F%2Fwww.eltrabajo.cl%2Fportal%2Ftaxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria%2F&via=Diario+El+Trabajo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taxistas+ilegales+seguir%C3%A1n+con+su+trabajo+clandestino+en+Santa+Mar%C3%ADa %0A%0A https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Taxistas ilegales seguirán con su trabajo clandestino en Santa María&body=https://www.eltrabajo.cl/portal/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltrabajo.cl/portal/pdi-detuvo-a-sujeto-que-intento-ingresar-droga-a-la-carcel-oculta-en-trozos-de-carne/">PDI detuvo a sujeto que intentó ingresar droga a la cárcel oculta en trozos de carne</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltrabajo.cl/portal/camion-cisterna-cargado-de-aceite-quemado-se-incendia-en-pleno-centro/">Camión cisterna cargado de aceite quemado se incendia en pleno centro</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/"><img alt src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b6a153e57bc9604694c5088973a8e8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eltrabajo.cl/portal/author/diario-el-trabajo/">Diario El Trabajo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_31c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_31c" ><script>var block_tdi_3_31c = new tdBlock();
block_tdi_3_31c.id = "tdi_3_31c";
block_tdi_3_31c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_31c","td_column_number":3,"live_filter_cur_post_id":106967,"live_filter_cur_post_author":"482","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_31c","tdc_css_class_style":"tdi_3_31c_rand_style"}';
block_tdi_3_31c.td_column_number = "3";
block_tdi_3_31c.block_type = "td_block_related_posts";
block_tdi_3_31c.post_count = "3";
block_tdi_3_31c.found_posts = "6067";
block_tdi_3_31c.header_color = "";
block_tdi_3_31c.ajax_pagination_infinite_stop = "";
block_tdi_3_31c.max_num_pages = "2023";
tdBlocksArray.push(block_tdi_3_31c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_3f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_31c" href="#">Artículo relacionados</a><a id="tdi_5_5bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_31c" href="#">Más del autor</a></h4><div id=tdi_3_31c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/familias-afectadas-por-incendio-en-villa-nazaret-siguen-esperando-nuestra-ayuda/" rel="bookmark" class="td-image-wrap " title="Familias afectadas por incendio en Villa Nazaret siguen esperando nuestra ayuda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="MANOS AMIGAS.- Ellos sólo son parte del gran voluntariado que está apoyando a estas familias con el levantar cimientos para crear un muro." title="Familias afectadas por incendio en Villa Nazaret siguen esperando nuestra ayuda" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Nazaret2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/familias-afectadas-por-incendio-en-villa-nazaret-siguen-esperando-nuestra-ayuda/" rel="bookmark" title="Familias afectadas por incendio en Villa Nazaret siguen esperando nuestra ayuda">Familias afectadas por incendio en Villa Nazaret siguen esperando nuestra ayuda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/a-un-ano-de-estrenar-sus-viviendas-estas-muestran-numerosas-deficiencias/" rel="bookmark" class="td-image-wrap " title="A un año de estrenar sus viviendas, éstas muestran numerosas deficiencias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="EXIGEN ATENCIÓN.- Estas son sólo algunas de las 25 familias afectadas por casas que compraron a una inmobiliaria en Barrio Norte 3 de Llay Llay, a quienes hoy día nadie les da respuesta por la pésica calidad de sus viviendas." title="A un año de estrenar sus viviendas, éstas muestran numerosas deficiencias" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Viviendas1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/a-un-ano-de-estrenar-sus-viviendas-estas-muestran-numerosas-deficiencias/" rel="bookmark" title="A un año de estrenar sus viviendas, éstas muestran numerosas deficiencias">A un año de estrenar sus viviendas, éstas muestran numerosas deficiencias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltrabajo.cl/portal/poco-entusiasmo-por-votar-muestran-los-sanfelipenos-en-sondeo-popular/" rel="bookmark" class="td-image-wrap " title="Poco entusiasmo por votar muestran los sanfelipeños en sondeo popular" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="NUESTROS LECTORES OPINAN. Ellos son quienes este jueves opinaron sobre la política local de cara a las próximas elecciones." title="Poco entusiasmo por votar muestran los sanfelipeños en sondeo popular" data-type="image_tag" data-img-url="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/Sondeo-copia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltrabajo.cl/portal/poco-entusiasmo-por-votar-muestran-los-sanfelipenos-en-sondeo-popular/" rel="bookmark" title="Poco entusiasmo por votar muestran los sanfelipeños en sondeo popular">Poco entusiasmo por votar muestran los sanfelipeños en sondeo popular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_31c" data-td_block_id="tdi_3_31c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_31c" data-td_block_id="tdi_3_31c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><img width="300" height="157" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/marisol_ponce_alcaldesa-300x157.jpg" class="image wp-image-106878  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/marisol_ponce_alcaldesa-300x157.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/marisol_ponce_alcaldesa-200x105.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/marisol_ponce_alcaldesa.jpg 325w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/marisol_ponce_alcaldesa-300x157.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside class="td_block_template_1 widget widget_useronline"><h4 class="block-title"><span>UserOnline</span></h4><div id="useronline-count"><a href="https://www.eltrabajo.cl/portal/useronline"><strong>2.048 usuarios</strong> En línea</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Formato Impreso</span></h4><div class="textwidget custom-html-widget"><a href="https://www.eltrabajo.cl/portal/formato-jpg/" target="_blank" rel="noopener"><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1" data-lazy-src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo%20(1).jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eltrabajo.cl/portal/wp-content/slide/eltrabajo (1).jpg" alt="Disfruta la lectura tradicional" width="1200" height="1597" border="1"/></noscript>
</a>

<hr />

<a href="http://www.munisanfelipe.cl/" target="_blank" rel="noopener"><img src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg" alt="Ilustre Municipalidad de San Felipe" width="460" height="388" border="1" data-lazy-src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.eltrabajo.cl/portal/avisos/muni-banner-copia.jpg" alt="Ilustre Municipalidad de San Felipe" width="460" height="388" border="1"/></noscript>
</a>

<hr />

</div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_6_569 td_block_template_1 ">

<style>
/* custom css */
.tdi_6_569.td-a-rec{
					text-align: center;
				}.tdi_6_569 .td-element-style{
					z-index: -1;
				}.tdi_6_569.td-a-rec-img{
				    text-align: left;
				}.tdi_6_569.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_569.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />


<a class="twitter-timeline" href="https://twitter.com/diarioeltrabajo" data-widget-id="552934448174759936">Tweets por el @diarioeltrabajo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<hr />

</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eltrabajo.cl/portal/"><img src="https://www.eltrabajo.cl/portal/wp-content/uploads/2020/07/logo_diario-300x68-1.png" alt="Diario El Trabajo" title="Desde 1929"/></a></div><div class="footer-text-wrap">Salinas 348 - Fono 34 2 343170 - San Felipe - diarioeltrabajo@gmail.com

</div><div class="footer-social-wrap td-social-style-2"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8_d55 td_block_template_1 ">

<style>
/* custom css */
.tdi_8_d55.td-a-rec{
					text-align: center;
				}.tdi_8_d55 .td-element-style{
					z-index: -1;
				}.tdi_8_d55.td-a-rec-img{
				    text-align: left;
				}.tdi_8_d55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_d55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7961935132696698" data-ad-slot="7212833897"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-registro-container"><ul id="menu-registro-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102050"><a href="https://www.eltrabajo.cl/portal/regism/">Regístrate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102051"><a href="https://www.eltrabajo.cl/portal/partida/">Iniciar Sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102186"><a href="https://www.eltrabajo.cl/portal/account/">Mi cuenta</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020. Diario El Trabajo. Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=186663291456004&autoLogAppEvents=1">
		</script>
	  	<div id="pum-106377" class="pum pum-overlay pum-theme-104580 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:106377,&quot;slug&quot;:&quot;kovacs-marzo&quot;,&quot;theme_id&quot;:104580,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-106377&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:true,&quot;time&quot;:&quot;12 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-106377&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-106377" class="pum-container popmake theme-104580 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.kovacschevrolet.cl/ofertas-kovacs/automoviles-marzo" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-106409" src="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600.jpg" alt="" width="800" height="600" srcset="https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600.jpg 800w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600-300x225.jpg 300w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600-200x150.jpg 200w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600-768x576.jpg 768w, https://www.eltrabajo.cl/portal/wp-content/uploads/2021/03/el-trabajo_MARZO21_800X600-696x522.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&times;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 605b36df6ef71
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.eltrabajo.cl\/portal\/taxistas-ilegales-seguiran-con-su-trabajo-clandestino-en-santa-maria\/":106967};
	</script>
				<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltrabajo.cl/portal/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.eltrabajo.cl\/portal\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"64499","debug_mode":"","disable_tracking":"","home_url":"\/portal\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.eltrabajo.cl\/portal\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.eltrabajo.cl\/portal\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-106377":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-106377"],"delay":"0"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-106377","key":"","session":false,"path":true,"time":"12 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"104580","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":106377,"slug":"kovacs-marzo"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.eltrabajo.cl/portal/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616546512&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

<script>
jQuery(function($){
	var arg = {"tel":"56984795521","msg":"","web":false};
	var via = arg.web && !navigator.userAgent.match(/Android|iPhone|BlackBerry|IEMobile|Opera Mini/i) ? 'web' : 'api';
	$(document).on('click', '.joinchat_open,.joinchat_app,a[href="#whatsapp"],a[href="#joinchat"]', function(e){
		e.preventDefault();
		window.open('https://' + via + '.whatsapp.com/send?phone=' + encodeURIComponent(arg.tel) + '&text=' + encodeURIComponent(arg.msg), null, 'noopener');
	});
});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Felipe, Cl","api_location":"San Felipe","api_language":"es","api_key":"65b998e842aac3405fdf3c89e2bb96f0","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19.4,67],"today_humidity":99,"today_wind_speed":[1.5,0.9],"today_min":[19.4,67],"today_max":[19.4,67],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1616598000,"day_name":"Mi\u00e9","day_temp":[26,78],"owm_day_index":0},{"timestamp":1616630400,"day_name":"Jue","day_temp":[23,73],"owm_day_index":3},{"timestamp":1616716800,"day_name":"Vie","day_temp":[25,76],"owm_day_index":11},{"timestamp":1616803200,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":19},{"timestamp":1616889600,"day_name":"Dom","day_temp":[30,87],"owm_day_index":27}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'177233322',post:'106967',tz:'-3',srv:'www.eltrabajo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '177233322', '106967' ]);
</script>

</body>
</html>